<!DOCTYPE html>
<html class="root root_js_disabled" lang="en-US" data-version="2.5.11.2" data-platform="desktop">
<head>
    <meta charset="utf-8" />
    <title>Medicare Part B premiums for 2022 going up significantly | whas11.com</title>
    <script>!function(){window.performance.mark("tegna_server_response");var n=new URLSearchParams(window.location.search).get("otConsentString");if(n){document.cookie=`OptanonAlertBoxClosed=${(new Date).toISOString()}`;let e=new Date;e.setYear(e.getFullYear()+1),e=e.toISOString();var t=(new Date).toString().replace(/\ /g,"+").replace(/:/g,"%3A");document.cookie=`OptanonConsent=datestamp=${t}&version=6.0.0&interactionCount=0&isIABGlobal=false&landingPath=NotLandingPage&groups=${encodeURIComponent(n)}&hosts=&legInt=; expires=${e}`}}(),window.tegna=window.tegna||{},window.tegna.supportsJavascript="noModule"in document.createElement("script"),window.tegna.supportsJavascript?(document.documentElement.classList.remove("root_js_disabled"),window.tegna.performance={received:{time:window.performance.now()}},window.tegna.ie=!!window.MSInputMethodContext&&!!document.documentMode):document.documentElement.classList.add("root_ie_true");
//# sourceMappingURL=immediate.js.map</script>
    <style>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</style>
    <style>:root {
    --theme-primary: #045ea8;
    --theme-secondary: #045ea8;
}</style>

<link rel="preload" href="/modules.min_5.11.2.css" as="style" onload="this.onload=null;this.rel='stylesheet';window.tegna.performance.painted = { 'time': window.performance.now() };window.performance.mark('tegna_styled');" />
<noscript><link rel="stylesheet" href="/modules.min_5.11.2.css"></noscript>

<link rel="preload" href="/common.min_5.11.2.js?ver=5.11.2" as="script" type="text/javascript" />

    <link rel="preconnect" href="//media.wbir.com">
    <link rel="preconnect" href="//interactive.wbir.com">
    <link rel="preconnect" href="//tgna-ux-dev.service.signalr.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//www.google.com">
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//cdn.ampproject.org">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="preconnect" href="//www.gstatic.com">
    <link rel="icon" href="/assets/favicons/WHAS.png?ver=2.5.11.2" />
    <link rel="canonical" href="https://www.whas11.com/article/news/nation-world/medicare-part-b-outpatient-premium-increase/507-d9f8a58b-706c-453c-b222-73e08cd34391" />
                    <link rel="amphtml" href="https://www.whas11.com/amp/article/news/nation-world/medicare-part-b-outpatient-premium-increase/507-d9f8a58b-706c-453c-b222-73e08cd34391" />
        <meta itemprop="datePublished" content="6:08 PM EST November 12, 2021" />
        <meta itemprop="dateModified" content="6:50 PM EST November 12, 2021" />
        <meta itemprop="url" content="https://www.whas11.com/article/news/nation-world/medicare-part-b-outpatient-premium-increase/507-d9f8a58b-706c-453c-b222-73e08cd34391" />
        <meta itemprop="magnet:custom" name="category" content="news" />
        <meta property="og:url" content="https://www.whas11.com/article/news/nation-world/medicare-part-b-outpatient-premium-increase/507-d9f8a58b-706c-453c-b222-73e08cd34391">
        <meta property="og:title" content="New Medicare Part B premium is $170.10 per month. Here&#x27;s one reason why.">
        <meta property="og:description" content="Medicare&#x27;s &#x201C;Part B&#x201D; outpatient premium hike will gobble up a big chunk of the recently announced Social Security cost-of-living allowance.">
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.whas11.com/assets/CCT/images/c7b6663f-c94d-402d-ba28-58b36eabd52d/c7b6663f-c94d-402d-ba28-58b36eabd52d_1140x641.jpg">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="6:08 PM EST November 12, 2021" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta property="article:section" content="whas11,news,nation-world,cct-tracking,money" />
        <meta name="twitter:title" content="New Medicare Part B premium is $170.10 per month. Here&#x27;s one reason why.">
        <meta name="twitter:image:src" content="https://media.whas11.com/assets/CCT/images/c7b6663f-c94d-402d-ba28-58b36eabd52d/c7b6663f-c94d-402d-ba28-58b36eabd52d_1140x641.jpg">
        <meta name="twitter:image" content="https://media.whas11.com/assets/CCT/images/c7b6663f-c94d-402d-ba28-58b36eabd52d/c7b6663f-c94d-402d-ba28-58b36eabd52d_1140x641.jpg">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="whas11">
        <meta name="twitter:description" content="Medicare&#x27;s &#x201C;Part B&#x201D; outpatient premium hike will gobble up a big chunk of the recently announced Social Security cost-of-living allowance.">
        <meta name="twitter:domain" content="www.whas11.com">
    

            <meta name="viewport" content="width=1170" />
            <meta name="site" content="whas11.com" />
            <meta name="description" content="Aduhelm, a new $56,000-a-year medication for Alzheimer&#x27;s disease, is cited as a reason why Medicare Part B is seeing one of its largest premium hikes ever." />
            <meta property="fb:app_id" content="920765314738585" />
            <meta property="og:site_name" content="whas11.com" />
            <meta property="og:locale" content="en_US" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="datePublished" content="6:08 PM EST November 12, 2021" />
    <script>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</script>
        <!-- OneTrust Cookies Consent Notice start -->
        <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="dfbdd762-6c02-4092-b483-4ea814c42066"></script>
        <script type="text/javascript">function OptanonWrapper() { }</script>
        <!-- OneTrust Cookies Consent Notice end -->
        <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0004,C0002" ccpa-opt-out-geo="all" ccpa-opt-out-lspa="true"></script>
    <!-- utag_data -->
<script id="utag_data_script" data-visit-event-name="pageView" data-current-site-id="417" data-watson-keywords="Medicare Part B outpatient premium,last week,cost estimate,health care costs,Better help" data-page-type="article" data-gpt-network-code="32805352/KY-Louisville-WHAS-B3801_DesktopTablet" data-section="news" data-subsection="nation-world" data-topic="" data-subtopic="" data-content-type="article" data-category="news" data-market="Louisville, TX" data-subcategory="nation-world" data-keywords="WHAS, Louisville, KY, news, local news, breaking news, traffic, weather, sports, events" data-document-title="Louisville&#x27;s Leading Local News: Weather, Traffic, Sports and more | Louisville, Kentucky | WHAS11.com" data-ga-property-id="UA-73846376-1" data-division="broadcast" data-site-type="desktop" data-page-url="https://www.whas11.com/article/news/nation-world/medicare-part-b-outpatient-premium-increase/507-d9f8a58b-706c-453c-b222-73e08cd34391" data-canonical-url="https://www.whas11.com/article/news/nation-world/medicare-part-b-outpatient-premium-increase/507-d9f8a58b-706c-453c-b222-73e08cd34391" data-asset-id="d9f8a58b-706c-453c-b222-73e08cd34391" data-article-keywords="nation-world,cct-tracking,money,news" data-content-title="New Medicare Part B premium is $170.10 per month. Here&#x27;s one reason why." data-content-categories="nation-world,cct-tracking,money,news" data-content-score="95" data-tracking-tags="" data-t1-publisher="tpittman2@tegna.com" data-call-letters="WHAS" data-article-byline="Associated Press, Travis Pittman" data-topics-included="false" data-video-included="true" data-video-autoplay="true" data-video-title="New Medicare Part B premium is $170.10 per month. Here&#x27;s one reason why." data-item-number="1" data-original-headline="Medicare Part B outpatient premium to see one of its largest hikes ever" data-cct-story="true" data-platform="desktop" data-full-environment="WHAS" data-index-wrapper-url="//js-sec.indexww.com/ht/p/184603-280760548403365.js" , data-a9-publisher-id="3276" , data-a9-timeout="1000" data-pubmatic-desktop-url="https://ads.pubmatic.com/AdServer/js/pwt/160138/4001/pwt.js" data-pubmatic-mobile-url="https://ads.pubmatic.com/AdServer/js/pwt/160138/4002/pwt.js">!function(){var e;window.tegna.supportsJavascript&&(e=document.getElementById("utag_data_script").dataset,window.utag_data={visit_event_name:e.visitEventName,current_site_id:e.currentSiteId,watson_keywords:e.watsonKeywords,template_type:"",page_type:e.pageType,division:e.division,site_type:e.siteType,page_url:e.pageUrl,gpt_network_code:e.gptNetworkCode,section:e.section,subsection:e.subsection,topic:e.topic,subtopic:e.subtopic,content_type:e.contentType,category:e.category,market:e.market,subcategory:e.subcategory,keywords:e.keywords,document_title:e.documentTitle,ga_property_id:e.gaPropertyId,canonical_url:e.canonicalUrl,video_included:e.videoIncluded,article_date:e.articleDate,asset_id:e.assetId,article_keywords:e.articleKeywords,content_title:e.contentTitle,original_headline:e.originalHeadline,content_categories:e.contentCategories,tracking_tags:e.trackingTags,t1_publisher:e.t1Publisher,article_byline:e.articleByline,topics_included:e.topicsIncluded,call_letters:e.callLetters,item_number:e.itemNumber,content_score:e.contentScore,cct_story:e.cctStory,platform:e.platform,full_environment:e.fullEnvironment,index_wrapper_url:e.indexWrapperUrl,a9_publisher_id:e.a9PublisherId,a9_timeout:e.a9Timeout,pubmatic_desktop_url:e.pubmaticDesktopUrl,pubmatic_mobile_url:e.pubmaticMobileUrl})}();
//# sourceMappingURL=utag-data.js.map</script>            <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">var recaptchaCallback = function () {
                window.grecaptcha = grecaptcha;
                console.log('recaptcha is ready');
            }</script>
    <style>
        .root_ie_true template {
            display: none;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-header {
            position: relative;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-logo {
            background-image: url('/assets/shared-images/logos/whas.png') !important;
        }
    </style>
    <script type="text/javascript" data-taboola-type="article">window._taboola = window._taboola || [];
        let obj = {};
        obj[document.currentScript.dataset.taboolaType] = 'auto';
        _taboola.push(obj);</script>
    <!-- head content below this is dynamically added -->
</head>
<body>
    <script>if(window.tegna.supportsJavascript){window.tegna.addScript=e=>{var t=document.createElement("script");t.src=e,document.head.appendChild(t)},window.tegna.log=function(e,t,i,n){var o=(o=20-e.length)<0?0:o,a=(a=30-t.length)<0?0:a,r="log";"error"in console&&3===n?r="error":"warn"in console&&2===n?r="warn":"info"in console&&(r="info");a="["+e+"] "+" ".repeat(o)+t+" ".repeat(a);i?void 0:void 0},window.tegna.loadModule=function(e,i){var n=e.parentNode,o=n.querySelectorAll(".grid__template")[0];"undefined"!=typeof templatePolyfill&&templatePolyfill(n);var a=document.importNode(o.content,!0),t="IntersectionObserver"in window&&"IntersectionObserverEntry"in window;e.remove(),t?new window.IntersectionObserver(function(e,t){e.forEach(function(e){if(e.isIntersecting){o.remove(),n.append(a),n.closest(".grid__module").classList.add("grid__module_loaded_true"),n.closest(".grid__module").classList.remove("grid__module_loaded_false"),t.unobserve(n),"undefined"!=typeof require&&require([i]),"$"in window&&$(window).trigger("tegnaBroadcast",["grid","addedSection",{$el:$(n)}]);let e={el:n};"$"in window&&(e.$el=$(n)),window.dispatchEvent(new CustomEvent("tegnaBroadcastNoJQ",{detail:{source:"grid",action:"addedSection",data:e}}))}})}).observe(n):(o.remove(),n.append(a))};class e extends HTMLElement{get os(){return this.getAttribute("os")}set os(e){this.setAttribute("os",e)}set active(e){e?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}connectedCallback(){var e=navigator.userAgent||navigator.vendor||window.opera;let t="unknown";/android/i.test(e)&&(t="android"),/iPad|iPhone|iPod/.test(e)&&!window.MSStream&&(t="ios"),t===this.os.toLowerCase()?this.active=!0:this.active=!1}}window.customElements.define("tegna-sniff",e);class t extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(e){this.setAttribute("uuid",e)}set active(e){e?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}}window.customElements.define("tegna-variant",t);class i extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(e){this.setAttribute("uuid",e)}constructor(){super()}connectedCallback(){window.setTimeout(()=>{let t=[...this.children],a=t[0].uuid;var e=window.localStorage.getItem(this.uuid);null!==e?(a=e,window.tegna.log("_abtest","showingStoredVariant",{test:this.uuid,variant:e})):(a=t[e=t.length,Math.floor(Math.random()*Math.floor(e))].uuid,window.localStorage.setItem(this.uuid,a),window.localStorage.setItem(`${this.uuid}_tegna_expire`,Date.now()+108e5),window.tegna.log("_abtest","showingNewVariant",{test:this.uuid,variant:a}));const i=async(e,t,i)=>{var n=document.querySelector(".page").dataset.uxTrackingUrl;const o=await fetch(n,{method:"POST",headers:{"Content-Type":"application/json",pragma:"no-cache","cache-control":"no-cache"},body:JSON.stringify({testId:this.uuid,siteId:document.querySelector(".page").dataset.siteId,variantId:a,click:e?1:0,impression:t?1:0})});o.text().then(e=>{i(e)})};for(var n=0;n<t.length;n++)if(t[n].uuid===a){t[n].active=!0,[...t[n].querySelectorAll("a:not([data-ab-click-mode=ignore])")].forEach((t,e)=>{t.addEventListener("click",e=>{e.preventDefault(),e.stopPropagation(),i(!0,!1,()=>{window.location=t.getAttribute("href")}),window.setTimeout(()=>{window.location=t.getAttribute("href")},500)})});let e=new IntersectionObserver((e,t)=>{e.forEach(e=>{e.isIntersecting?(window.tegna.log("_abtest","attemptingImpression",{el:this,test:this.uuid,variant:a}),i(!1,!0,()=>{window.tegna.log("_abtest","impression",{el:this,test:this.uuid,variant:a})}),t.unobserve(e.target)):window.tegna.log("_abtest","notIntersecting")})});e.observe(this)}else t[n].active=!1})}}window.customElements.define("tegna-ab",i)}
//# sourceMappingURL=above-page-scripts.js.map</script>
    <div data-module="page" data-state="ready" class="page"
         data-embed="false"
         data-platform="desktop"
         data-page-type="article"
         data-ux-tracking-url="https://abtesting.tegnadigital.com/api/SendUxAbTestingData?code=TNoMQaW5iW2XjZRvOah/joe12Xio2XjggclhE0blPZijzD7l52ieaA=="
         data-api-key=""
         data-environment="Production"
         data-is-monitor="false"
         data-is-preview="false"
         data-site-id="417"
         data-primarydomain="whas11.com"
         data-call-letters="WHAS"
         data-full-environment="WHAS"
         data-twitter-id="whas11"
         data-fban="920765314738585"
         data-refresh="420"
         data-dfpid="32805352"
         data-comscoreid="19962895"
         data-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah"
         data-targeting-video_included="true"
         data-targeting-ttid="d9f8a58b-706c-453c-b222-73e08cd34391"
         data-targeting-pgtype="article"
         data-targeting-topic_section=""
         data-targeting-url="https://www.whas11.com/article/news/nation-world/medicare-part-b-outpatient-premium-increase/507-d9f8a58b-706c-453c-b222-73e08cd34391"
         data-is-video="false"
         data-is-longform="false"
         data-gptid="KY-Louisville-WHAS-B3801_DesktopTablet"
         data-tealium-url="//tags.tiqcdn.com/utag/tegna/whas-redesign-desktop/prod/utag"
         data-taboola-url="https://www.whas11.com/article/news/nation-world/medicare-part-b-outpatient-premium-increase/507-d9f8a58b-706c-453c-b222-73e08cd34391"
         data-tealium-id-comscore="1"data-tealium-id-datasphere="449"data-tealium-id-dealboss="000"data-tealium-id-googleanalytics="491"data-tealium-id-oneplusx="586"data-tealium-id-simplifi="559"data-tealium-id-taboola="558"data-tealium-id-truanthem="442"data-tealium-id-visto="448"         >
            <div class="page__top">

    <div class="universal-ad" data-module="universal-ad">
        <div class="universal-ad__close-button">
            <img src="/assets/shared-images/icons/close-menu.svg" alt="x" width="14" height="14" />
        </div>
        <div class="universal-ad__ad">
        <div data-module="ad" class="ad ad_position_article_universal ad_background_true"
         data-status="new"
         data-path="/32805352/KY-Louisville-WHAS-B3801_DesktopTablet/article_universal/news/nation-world"
         data-sizes="[[1140,250],[970,250],[728,90],[1,1]]"
         data-delay="0"
         data-position="article_universal"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
    </div>
            </div>
                    <div class="page__header">
<header data-module="header" class="header"
        data-alerts="false"
        data-facebook-app-id="920765314738585"
        data-twitter-id="whas11">
    <a class="header__skip" href="#main">Skip Navigation</a>
    <div class="header__main">
        <ul class="header__social-list">
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_facebook" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="facebook">Share on Facebook</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_twitter" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="twitter">Share on Twitter</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_sms" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="sms">Share on SMS</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_email" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="email">Share on Email</a>
            </li>
        </ul>
        <div class="header__main-inner">
            <div class="header__hamburger">
                <div class="header__hamburger-icon-container">
                    <div class="header__hamburger-icon"></div>
                </div>
            </div>
            <a class="header__station-branding" href="/" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="masthead-logo">
                <img class="header__logo" alt="Home" src="/assets/shared-images/logos/whas.png" loading="eager" width="112" onload="this.parentElement.style.opacity='1';" />
            </a>
            <nav class="header__not-logo">
                <h2 class="header__nav-heading">Navigation</h2>
                <div class="header__tooltip-overlay"></div>
                                <ul class="header__nav">
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/news" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="News">
                                        <span class="header__nav-label">News</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/local" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Local">
                                                                    <span class="header__subnav-label">Local</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/sports" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Sports">
                                                                    <span class="header__subnav-label">Sports</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/entertainment" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Entertainment">
                                                                    <span class="header__subnav-label">Entertainment</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/health" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Health">
                                                                    <span class="header__subnav-label">Health</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/money" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Money">
                                                                    <span class="header__subnav-label">Money</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/nation-world" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Nation World">
                                                                    <span class="header__subnav-label">Nation World</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/politics" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Politics">
                                                                    <span class="header__subnav-label">Politics</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/iteam" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="FOCUS Investigations">
                                                                    <span class="header__subnav-label">FOCUS Investigations</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/coronavirus-covid-19" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Coronavirus">
                                                                    <span class="header__subnav-label">Coronavirus</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/community" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Community">
                                                                    <span class="header__subnav-label">Community</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/features" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Features">
                                                                    <span class="header__subnav-label">Features</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <tegna-ab uuid="cde79d2e-8820-42b0-bc64-c21f320cf53b">
                            <tegna-variant uuid="3a9fcd1c-e2f8-4df0-bee3-30f9c4490bb9">
                                <div class="story-row__photo">
                                    <div class="story-row__ratio-enforcer">
                                        <div class="story-row__ratio-enforced">
                                            <a class="story-row__image-link" href="/article/news/local/louisville-arp-funding-round-2-metro-council-jecorey-arthur-homeless-violence-housing/417-710e1003-6acd-4591-a215-1ed0c7de2a45" aria-label="Read &#x27;A historic investment&#x27; | $89 million to be dedicated to battling homelessness in Louisville" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; &#x27;A historic investment&#x27; | $89 million to be dedicated to battling homelessness in Louisville">
                                                <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="'A historic investment' | $89 million to be dedicated to battling homelessness in Louisville" width="" height="" src="https://media.whas11.com/assets/WHAS/images/e39d1903-6472-4457-a02b-aa667497f192/e39d1903-6472-4457-a02b-aa667497f192_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="'A historic investment' | $89 million to be dedicated to battling homelessness in Louisville" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.whas11.com/assets/WHAS/images/e39d1903-6472-4457-a02b-aa667497f192/e39d1903-6472-4457-a02b-aa667497f192_360x203.jpg" data-srcset="https://media.whas11.com/assets/WHAS/images/e39d1903-6472-4457-a02b-aa667497f192/e39d1903-6472-4457-a02b-aa667497f192_16x9.jpg 16w, https://media.whas11.com/assets/WHAS/images/e39d1903-6472-4457-a02b-aa667497f192/e39d1903-6472-4457-a02b-aa667497f192_140x79.jpg 140w, https://media.whas11.com/assets/WHAS/images/e39d1903-6472-4457-a02b-aa667497f192/e39d1903-6472-4457-a02b-aa667497f192_360x203.jpg 360w, https://media.whas11.com/assets/WHAS/images/e39d1903-6472-4457-a02b-aa667497f192/e39d1903-6472-4457-a02b-aa667497f192_540x304.jpg 540w, https://media.whas11.com/assets/WHAS/images/e39d1903-6472-4457-a02b-aa667497f192/e39d1903-6472-4457-a02b-aa667497f192_750x422.jpg 750w, https://media.whas11.com/assets/WHAS/images/e39d1903-6472-4457-a02b-aa667497f192/e39d1903-6472-4457-a02b-aa667497f192_1140x641.jpg 1140w, https://media.whas11.com/assets/WHAS/images/e39d1903-6472-4457-a02b-aa667497f192/e39d1903-6472-4457-a02b-aa667497f192_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                            </a>
                                        </div>
                                    </div>
                                </div>
                                <div class="story-row__text">
                                    <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/louisville-arp-funding-round-2-metro-council-jecorey-arthur-homeless-violence-housing/417-710e1003-6acd-4591-a215-1ed0c7de2a45" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; &#x27;A historic investment&#x27; | $89 million to be dedicated to battling homelessness in Louisville">&#x27;A historic investment&#x27; | $89 million to be dedicated to battling homelessness in Louisville</a></h4>
                                                                    </div>
                            </tegna-variant>
                            <tegna-variant uuid="cb8c66db-fb34-4f81-b30e-4fc97726dd35">
                                <div class="story-row__photo">
                                    <div class="story-row__ratio-enforcer">
                                        <div class="story-row__ratio-enforced">
                                            <a class="story-row__image-link" href="/article/news/local/louisville-arp-funding-round-2-metro-council-jecorey-arthur-homeless-violence-housing/417-710e1003-6acd-4591-a215-1ed0c7de2a45" aria-label="Read Louisville councilman calls funding for affordable housing, violence intervention &#x27;a historic investment&#x27;" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Louisville councilman calls funding for affordable housing, violence intervention &#x27;a historic investment&#x27;">
                                                <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Louisville councilman calls funding for affordable housing, violence intervention 'a historic investment'" width="" height="" src="https://media.whas11.com/assets/WHAS/images/e39d1903-6472-4457-a02b-aa667497f192/e39d1903-6472-4457-a02b-aa667497f192_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Louisville councilman calls funding for affordable housing, violence intervention 'a historic investment'" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.whas11.com/assets/WHAS/images/e39d1903-6472-4457-a02b-aa667497f192/e39d1903-6472-4457-a02b-aa667497f192_360x203.jpg" data-srcset="https://media.whas11.com/assets/WHAS/images/e39d1903-6472-4457-a02b-aa667497f192/e39d1903-6472-4457-a02b-aa667497f192_16x9.jpg 16w, https://media.whas11.com/assets/WHAS/images/e39d1903-6472-4457-a02b-aa667497f192/e39d1903-6472-4457-a02b-aa667497f192_140x79.jpg 140w, https://media.whas11.com/assets/WHAS/images/e39d1903-6472-4457-a02b-aa667497f192/e39d1903-6472-4457-a02b-aa667497f192_360x203.jpg 360w, https://media.whas11.com/assets/WHAS/images/e39d1903-6472-4457-a02b-aa667497f192/e39d1903-6472-4457-a02b-aa667497f192_540x304.jpg 540w, https://media.whas11.com/assets/WHAS/images/e39d1903-6472-4457-a02b-aa667497f192/e39d1903-6472-4457-a02b-aa667497f192_750x422.jpg 750w, https://media.whas11.com/assets/WHAS/images/e39d1903-6472-4457-a02b-aa667497f192/e39d1903-6472-4457-a02b-aa667497f192_1140x641.jpg 1140w, https://media.whas11.com/assets/WHAS/images/e39d1903-6472-4457-a02b-aa667497f192/e39d1903-6472-4457-a02b-aa667497f192_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                            </a>
                                        </div>
                                    </div>
                                </div>
                                <div class="story-row__text">
                                    <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/louisville-arp-funding-round-2-metro-council-jecorey-arthur-homeless-violence-housing/417-710e1003-6acd-4591-a215-1ed0c7de2a45" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Louisville councilman calls funding for affordable housing, violence intervention &#x27;a historic investment&#x27;">Louisville councilman calls funding for affordable housing, violence intervention &#x27;a historic investment&#x27;</a></h4>
                                                                    </div>
                            </tegna-variant>
                            <tegna-variant uuid="cc33bbfe-c510-4ee4-b938-200cba673686">
                                <div class="story-row__photo">
                                    <div class="story-row__ratio-enforcer">
                                        <div class="story-row__ratio-enforced">
                                            <a class="story-row__image-link" href="/article/news/local/louisville-arp-funding-round-2-metro-council-jecorey-arthur-homeless-violence-housing/417-710e1003-6acd-4591-a215-1ed0c7de2a45" aria-label="Read Money for affordable housing, violence intervention included in second round of federal funding" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Money for affordable housing, violence intervention included in second round of federal funding">
                                                <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Money for affordable housing, violence intervention included in second round of federal funding" width="" height="" src="https://media.whas11.com/assets/WHAS/images/e39d1903-6472-4457-a02b-aa667497f192/e39d1903-6472-4457-a02b-aa667497f192_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Money for affordable housing, violence intervention included in second round of federal funding" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.whas11.com/assets/WHAS/images/e39d1903-6472-4457-a02b-aa667497f192/e39d1903-6472-4457-a02b-aa667497f192_360x203.jpg" data-srcset="https://media.whas11.com/assets/WHAS/images/e39d1903-6472-4457-a02b-aa667497f192/e39d1903-6472-4457-a02b-aa667497f192_16x9.jpg 16w, https://media.whas11.com/assets/WHAS/images/e39d1903-6472-4457-a02b-aa667497f192/e39d1903-6472-4457-a02b-aa667497f192_140x79.jpg 140w, https://media.whas11.com/assets/WHAS/images/e39d1903-6472-4457-a02b-aa667497f192/e39d1903-6472-4457-a02b-aa667497f192_360x203.jpg 360w, https://media.whas11.com/assets/WHAS/images/e39d1903-6472-4457-a02b-aa667497f192/e39d1903-6472-4457-a02b-aa667497f192_540x304.jpg 540w, https://media.whas11.com/assets/WHAS/images/e39d1903-6472-4457-a02b-aa667497f192/e39d1903-6472-4457-a02b-aa667497f192_750x422.jpg 750w, https://media.whas11.com/assets/WHAS/images/e39d1903-6472-4457-a02b-aa667497f192/e39d1903-6472-4457-a02b-aa667497f192_1140x641.jpg 1140w, https://media.whas11.com/assets/WHAS/images/e39d1903-6472-4457-a02b-aa667497f192/e39d1903-6472-4457-a02b-aa667497f192_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                            </a>
                                        </div>
                                    </div>
                                </div>
                                <div class="story-row__text">
                                    <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/louisville-arp-funding-round-2-metro-council-jecorey-arthur-homeless-violence-housing/417-710e1003-6acd-4591-a215-1ed0c7de2a45" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Money for affordable housing, violence intervention included in second round of federal funding">Money for affordable housing, violence intervention included in second round of federal funding</a></h4>
                                                                    </div>
                            </tegna-variant>
                    </tegna-ab>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/news/community/louisville-lgbtq-resources-community-center-youth-louisville-pride-foundation/417-53e70b0b-ec59-40f2-ba22-4f7bf8e9b27e" aria-label="Read &#x27;We need these safe spaces&#x27;: Two facilities opening to serve Louisville LGBTQ&#x2B; community" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; &#x27;We need these safe spaces&#x27;: Two facilities opening to serve Louisville LGBTQ&#x2B; community">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="'We need these safe spaces': Two facilities opening to serve Louisville LGBTQ+ community" width="" height="" src="https://media.whas11.com/assets/WHAS/images/f81c4161-e631-496c-8f20-cb2bc4719cfb/f81c4161-e631-496c-8f20-cb2bc4719cfb_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="'We need these safe spaces': Two facilities opening to serve Louisville LGBTQ+ community" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.whas11.com/assets/WHAS/images/f81c4161-e631-496c-8f20-cb2bc4719cfb/f81c4161-e631-496c-8f20-cb2bc4719cfb_360x203.jpg" data-srcset="https://media.whas11.com/assets/WHAS/images/f81c4161-e631-496c-8f20-cb2bc4719cfb/f81c4161-e631-496c-8f20-cb2bc4719cfb_16x9.jpg 16w, https://media.whas11.com/assets/WHAS/images/f81c4161-e631-496c-8f20-cb2bc4719cfb/f81c4161-e631-496c-8f20-cb2bc4719cfb_140x79.jpg 140w, https://media.whas11.com/assets/WHAS/images/f81c4161-e631-496c-8f20-cb2bc4719cfb/f81c4161-e631-496c-8f20-cb2bc4719cfb_360x203.jpg 360w, https://media.whas11.com/assets/WHAS/images/f81c4161-e631-496c-8f20-cb2bc4719cfb/f81c4161-e631-496c-8f20-cb2bc4719cfb_540x304.jpg 540w, https://media.whas11.com/assets/WHAS/images/f81c4161-e631-496c-8f20-cb2bc4719cfb/f81c4161-e631-496c-8f20-cb2bc4719cfb_750x422.jpg 750w, https://media.whas11.com/assets/WHAS/images/f81c4161-e631-496c-8f20-cb2bc4719cfb/f81c4161-e631-496c-8f20-cb2bc4719cfb_1920x1080.jpg 1920w, https://media.whas11.com/assets/WHAS/images/f81c4161-e631-496c-8f20-cb2bc4719cfb/f81c4161-e631-496c-8f20-cb2bc4719cfb_1140x641.jpg 1140w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/community/louisville-lgbtq-resources-community-center-youth-louisville-pride-foundation/417-53e70b0b-ec59-40f2-ba22-4f7bf8e9b27e" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; &#x27;We need these safe spaces&#x27;: Two facilities opening to serve Louisville LGBTQ&#x2B; community">&#x27;We need these safe spaces&#x27;: Two facilities opening to serve Louisville LGBTQ&#x2B; community</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/weather/" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Weather">
                                        <span class="header__nav-label">Weather</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/forecast" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Forecast">
                                                                    <span class="header__subnav-label">Forecast</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/radar" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Radar">
                                                                    <span class="header__subnav-label">Radar</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/10-day" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="10-Day/Hourly">
                                                                    <span class="header__subnav-label">10-Day/Hourly</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/weather-maps" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Maps">
                                                                    <span class="header__subnav-label">Maps</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/closings" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Closings/Delays  ">
                                                                    <span class="header__subnav-label">Closings/Delays  </span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/traffic" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Traffic">
                                                                    <span class="header__subnav-label">Traffic</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/weather-smarts" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Weather Smarts">
                                                                    <span class="header__subnav-label">Weather Smarts</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/weather-cameras" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Weather Cameras">
                                                                    <span class="header__subnav-label">Weather Cameras</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Weather Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/video/weather/forecast/keep-the-jackets-handy-this-weekend/417-5fd1c8fc-4d81-4fa6-8b0a-f61b38620860" aria-label="Read Keep the jackets handy this weekend" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Keep the jackets handy this weekend">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Keep the jackets handy this weekend" width="" height="" src="https://media.whas11.com/assets/WHAS/images/725bccc2-1e34-49f2-869d-9a365e7e23fc/725bccc2-1e34-49f2-869d-9a365e7e23fc_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Keep the jackets handy this weekend" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.whas11.com/assets/WHAS/images/725bccc2-1e34-49f2-869d-9a365e7e23fc/725bccc2-1e34-49f2-869d-9a365e7e23fc_360x203.jpg" data-srcset="https://media.whas11.com/assets/WHAS/images/725bccc2-1e34-49f2-869d-9a365e7e23fc/725bccc2-1e34-49f2-869d-9a365e7e23fc_16x9.jpg 16w, https://media.whas11.com/assets/WHAS/images/725bccc2-1e34-49f2-869d-9a365e7e23fc/725bccc2-1e34-49f2-869d-9a365e7e23fc_140x79.jpg 140w, https://media.whas11.com/assets/WHAS/images/725bccc2-1e34-49f2-869d-9a365e7e23fc/725bccc2-1e34-49f2-869d-9a365e7e23fc_360x203.jpg 360w, https://media.whas11.com/assets/WHAS/images/725bccc2-1e34-49f2-869d-9a365e7e23fc/725bccc2-1e34-49f2-869d-9a365e7e23fc_540x304.jpg 540w, https://media.whas11.com/assets/WHAS/images/725bccc2-1e34-49f2-869d-9a365e7e23fc/725bccc2-1e34-49f2-869d-9a365e7e23fc_750x422.jpg 750w, https://media.whas11.com/assets/WHAS/images/725bccc2-1e34-49f2-869d-9a365e7e23fc/725bccc2-1e34-49f2-869d-9a365e7e23fc_1140x641.jpg 1140w, https://media.whas11.com/assets/WHAS/images/725bccc2-1e34-49f2-869d-9a365e7e23fc/725bccc2-1e34-49f2-869d-9a365e7e23fc_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/weather/forecast/keep-the-jackets-handy-this-weekend/417-5fd1c8fc-4d81-4fa6-8b0a-f61b38620860" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Keep the jackets handy this weekend">Keep the jackets handy this weekend</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/weather/whas-forecast-first-alert-storm-team-kentucky-indiana/417-5b9ee15e-8ad0-46b0-ba62-fe885cd4af2c" aria-label="Read Keep the jackets handy this weekend" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Keep the jackets handy this weekend">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Keep the jackets handy this weekend" width="" height="" src="https://media.whas11.com/assets/WHAS/images/f8379c4e-c9bc-4b6b-a563-c3a024c119a6/f8379c4e-c9bc-4b6b-a563-c3a024c119a6_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Keep the jackets handy this weekend" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.whas11.com/assets/WHAS/images/f8379c4e-c9bc-4b6b-a563-c3a024c119a6/f8379c4e-c9bc-4b6b-a563-c3a024c119a6_360x203.jpg" data-srcset="https://media.whas11.com/assets/WHAS/images/f8379c4e-c9bc-4b6b-a563-c3a024c119a6/f8379c4e-c9bc-4b6b-a563-c3a024c119a6_16x9.jpg 16w, https://media.whas11.com/assets/WHAS/images/f8379c4e-c9bc-4b6b-a563-c3a024c119a6/f8379c4e-c9bc-4b6b-a563-c3a024c119a6_140x79.jpg 140w, https://media.whas11.com/assets/WHAS/images/f8379c4e-c9bc-4b6b-a563-c3a024c119a6/f8379c4e-c9bc-4b6b-a563-c3a024c119a6_360x203.jpg 360w, https://media.whas11.com/assets/WHAS/images/f8379c4e-c9bc-4b6b-a563-c3a024c119a6/f8379c4e-c9bc-4b6b-a563-c3a024c119a6_540x304.jpg 540w, https://media.whas11.com/assets/WHAS/images/f8379c4e-c9bc-4b6b-a563-c3a024c119a6/f8379c4e-c9bc-4b6b-a563-c3a024c119a6_750x422.jpg 750w, https://media.whas11.com/assets/WHAS/images/f8379c4e-c9bc-4b6b-a563-c3a024c119a6/f8379c4e-c9bc-4b6b-a563-c3a024c119a6_1140x641.jpg 1140w, https://media.whas11.com/assets/WHAS/images/f8379c4e-c9bc-4b6b-a563-c3a024c119a6/f8379c4e-c9bc-4b6b-a563-c3a024c119a6_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/weather/whas-forecast-first-alert-storm-team-kentucky-indiana/417-5b9ee15e-8ad0-46b0-ba62-fe885cd4af2c" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Keep the jackets handy this weekend">Keep the jackets handy this weekend</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_false" href="/near-me" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Near Me">
                                        <span class="header__nav-label">Near Me</span>
                            </a>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_false" href="/verify" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="VERIFY">
                                        <span class="header__nav-label">VERIFY</span>
                            </a>
                        </li>
                                            <li>
                            <div class="header__mini-live-video">
    <div data-module="watch-live" class="watch-live watch-live_active_false" data-watch-enabled="true">
        <a class="watch-live__cta" href="/watch">
            <span class="watch-live__label">Watch</span>
        </a>
        <div class="watch-live__mini-live-video">
            <a class="watch-live__video-link" href="/watch">
    <div data-module="mini-live-video" class="mini-live-video" data-is-watch="false">
        
        <div class="mini-live-video__controls">
        </div>
        <div class="mini-live-video__player"></div>
    </div>            </a>
        </div>
    </div>                            </div>
                        </li>
                                        <li class="header__nav-item header__nav-item_type_search">
                        <span class="header__nav-link header__nav-link_type_search">
                            <label class="header__nav-label header__nav-label_type_search" for="site_search">Search</label>
                        </span>
                        <div class="header__subnav header__subnav_type_search">
                            <div class="header__subnav-group header__subnav-group_name_search">
                                <form class="header__search-form" method="GET" action="/search">
                                    <label class="header__search-label" for="site_search">Search:</label>
                                    <input class="header__search-box" placeholder="Search whas11.com" id="site_search" type="search" name="q" />
                                    <button class="header__search-submit" type="submit">Search</button>
                                </form>
                            </div>
                        </div>
                    </li>
                </ul>
                    <div class="header__sponsor">
        <div data-module="ad" class="ad ad_position_masthead_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/KY-Louisville-WHAS-B3801_DesktopTablet/masthead_sponsor/news/nation-world"
         data-sizes="[[112,38]]"
         data-delay="0"
         data-position="masthead_sponsor"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                    </div>
                <a class="header__weather-link" href="/weather" data-tracking-action="weather-summary/weatherClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.whas11.com/article/news/nation-world/medicare-part-b-outpatient-premium-increase/507-d9f8a58b-706c-453c-b222-73e08cd34391">
                    <div class="header__weather">
                        <div class="header__weather-desktop-info">
                            <div class="header__weather-label header__weather-label_alerts_false">Right Now</div>
                            <div class="header__weather-city header__weather-city_alerts_false">Louisville, KY&nbsp;&raquo;</div>
                        </div>
                        <div class="header__weather-content">
                            <div class="header__weather-info header__weather-info_alerts_false">
                                <div class="header__weather-temp header__weather-temp_alerts_false">45&deg;</div>

                                <div class="header__weather-icon header__weather-icon_alerts_false">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-99_8x8.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/backgrounds/blank.png" data-src="/assets/shared-images/weather-icons/wx-99_32x32.png" data-srcset="/assets/shared-images/weather-icons/wx-99_8x8.png 8w, /assets/shared-images/weather-icons/wx-99_16x16.png 16w, /assets/shared-images/weather-icons/wx-99_32x32.png 32w, /assets/shared-images/weather-icons/wx-99_64x64.png 64w, /assets/shared-images/weather-icons/wx-99_128x128.png 128w, /assets/shared-images/weather-icons/wx-99_210x210.png 210w" sizes="26px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script><noscript><img class="lazy-image__nojs-image" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-99_32x32.png" srcset="/assets/shared-images/weather-icons/wx-99_8x8.png 8w, /assets/shared-images/weather-icons/wx-99_16x16.png 16w, /assets/shared-images/weather-icons/wx-99_32x32.png 32w, /assets/shared-images/weather-icons/wx-99_64x64.png 64w, /assets/shared-images/weather-icons/wx-99_128x128.png 128w, /assets/shared-images/weather-icons/wx-99_210x210.png 210w" sizes="26px" loading="lazy" /></noscript></div>
                                </div>
                            </div>
                            <div class="header__weather-city header__weather-city_alerts_false">Louisville, KY&nbsp;&raquo;</div>
                        </div>
                    </div>
                </a>
            <div class="header__alerts">
                    <a class="header__alert header__alert_type_weather header__alert_visible_false" href="/weather/alerts" data-tracking-action="weatheralert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.whas11.com/article/news/nation-world/medicare-part-b-outpatient-premium-increase/507-d9f8a58b-706c-453c-b222-73e08cd34391">Weather</a>
                                    <a class="header__alert header__alert_type_closings header__alert_visible_false" href="/closings" data-tracking-action="closingsalert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.whas11.com/article/news/nation-world/medicare-part-b-outpatient-premium-increase/507-d9f8a58b-706c-453c-b222-73e08cd34391">Closings</a>
            </div>
            </nav>
        </div>
    </div>
    <div class="header__featured">
            <div class="header__featured-arrow header__featured-arrow_direction_previous"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
            <div class="header__featured-inner">
                <ul class="header__featured-list">
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.whas11.com/verify">VERIFY</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/iteam">FOCUS Investigations</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.whas11.com/vaccine">COVID-19 Vaccine</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/contests">Contests</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/coronavirus-covid-19">Coronavirus</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/weather-cameras">Weather Cameras</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/education">Kentuckiana Schools</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/great-day-live">Great Day Live</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/seen-on-tv">Seen on TV</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.whas11.com/moments">Moments That Matter</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/breonna-taylor-case">Breonna Taylor Case</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/crimetracker">Crimetracker</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.whas11.com/lovelocal">Love Local</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.whas11.com/robocalls">Stop the Robocalls</a>
                        </li>
                </ul>
            </div>
            <div class="header__featured-arrow header__featured-arrow_direction_next"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
    </div>
</header>            </div>
            <div class="page__dock">
                    <div class="page__breaking-news-alerts">
    <div data-module="breaking-news-alerts" class="breaking-news-alerts breaking-news-alerts_visible_false">
        <div class="breaking-news-alerts__wrap">
            <div class="breaking-news-alerts__close"></div>
            <div class="breaking-news-alerts__label">Breaking News</div>
            <ul class="breaking-news-alerts__headline-wrap">
                <template class="breaking-news-alerts__template">
                    <li class="breaking-news-alerts__item">
                        <a class="breaking-news-alerts__link" href="#" data-tracking="breaking-news-alerts/linkClicked">
                            <span class="breaking-news-alerts__headline"></span>
                            <span class="breaking-news-alerts__read-more">Read More &raquo;</span>
                        </a>
                    </li>
                </template>
            </ul>
            <a class="breaking-news-alerts__more" href="/breaking-news" data-tracking="breaking-news-alerts/moreClicked">More (<span class="breaking-news-alerts__count"></span>) &raquo;</a>
        </div>
    </div>
                    </div>
            </div>
        <main class="page__main" id="main">
            <div class="page__grid">
                


    <div data-module="grid" class="grid grid_version_2-1">
                <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:1">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_right grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article" data-module-sizer="article" data-count="1">
<article class="article" data-module="article"
         data-article-id="d9f8a58b-706c-453c-b222-73e08cd34391"
         data-title="New Medicare Part B premium is $170.10 per month. Here&#x27;s one reason why."
         data-seo-title="Medicare Part B premiums for 2022 going up significantly"
         data-abstract="Medicare&#x27;s &#x201C;Part B&#x201D; outpatient premium hike will gobble up a big chunk of the recently announced Social Security cost-of-living allowance."
         data-section="news"
         data-subsection="nation-world"
         data-topic=""
         data-subtopic=""
         data-url="www.whas11.com/article/news/nation-world/medicare-part-b-outpatient-premium-increase/507-d9f8a58b-706c-453c-b222-73e08cd34391"
         data-gpt-network-code="32805352"
         data-categories="nation-world, cct-tracking, money, news"
         data-author="Associated Press, Travis Pittman"
         data-keywords="nation-world,cct-tracking,money,news"
         data-has-video="true"
         data-watson-keywords="Medicare Part B outpatient premium,last week,cost estimate,health care costs,Better help"
         data-t1-publisher="tpittman2@tegna.com">
        <a class="article__category" href="/section/nation-world" data-tracking-category="article" data-tracking-action="click" data-tracking-label="article; topic; Nation World">Nation World</a>
        <h1 class="article__headline">New Medicare Part B premium is $170.10 per month. Here&#x27;s one reason why.</h1>
        <div class="article__summary">Medicare's “Part B” outpatient premium hike will gobble up a big chunk of the recently announced Social Security cost-of-living allowance.</div>
        <div class="article__lead-asset">
        <div data-module="video" class="video"
             data-stream="https://video.tegna-media.com/assets/WCNC/videos/aac1d337-b1a1-4407-a01a-e5b6c8c7ec55/aac1d337-b1a1-4407-a01a-e5b6c8c7ec55.m3u8"
             data-float="true"
             data-thumbnail="https://media.whas11.com/assets/WCNC/images/17b44d5b-2ae7-4ed6-a75e-29121c98896d/17b44d5b-2ae7-4ed6-a75e-29121c98896d_1920x1080.jpg"
             data-title="Medicare open enrollment scams"
             data-description="Bill McGinty spoke with the BBB on what to do if you&#x27;re faced with an open enrollment scam."
             data-site="275"
             data-id="aac1d337-b1a1-4407-a01a-e5b6c8c7ec55"
             data-dfpposition=""
             data-mute="false"
             data-autoplay="true"
             data-link="https://www.whas11.com/video/money/medicare-open-enrollment-scams/275-aac1d337-b1a1-4407-a01a-e5b6c8c7ec55"
             data-origin="clipping"
             data-section="money"
             data-subsection=""
             data-subcategory=""
             data-topic=""
             data-subtopic=""
             data-captions="https://video.tegna-media.com/assets/WCNC/videos/aac1d337-b1a1-4407-a01a-e5b6c8c7ec55/aac1d337-b1a1-4407-a01a-e5b6c8c7ec55_vtt.vtt"
             data-related-playlist-id="K9Sf5n2s"
             data-related-media-id="HiCSEwjg"
             data-use-trending="true"
             data-recency="2"
             data-is-watch-player="false"
             data-is-live-now="false"
             data-is-ugc="false"
             data-ugc-preroll-disabled="true"
             data-duration="126"
             data-disable-preroll-at-duration="0"
             data-disable-preroll="false"
             data-publica-id="9336"
             data-media-tailor-enabled="false"
             data-newscast-preroll-disabled="false">
            <div class="video__ratio-enforcer">
                <div class="video__ratio-enforced">
                    <div class="video__inner">
                        <div class="video__teaser video__teaser_visible_true">
                            <img class="video__thumbnail" data-asset-fallback="default" src="https://media.whas11.com/assets/WCNC/images/17b44d5b-2ae7-4ed6-a75e-29121c98896d/17b44d5b-2ae7-4ed6-a75e-29121c98896d_1920x1080.jpg" />
                            <div class="video__error"></div>
                            <div class="video__button video__button_play"></div>
                        </div>
                        <div class="video__player-container">
                            <div class="video__player"></div>
                        </div>
                    </div>
                </div>
            </div>
                            <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "Medicare open enrollment scams",
                    "description": "Bill McGinty spoke with the BBB on what to do if you&#x27;re faced with an open enrollment scam.",
                    "thumbnailUrl": "https://media.whas11.com/assets/WCNC/images/17b44d5b-2ae7-4ed6-a75e-29121c98896d/17b44d5b-2ae7-4ed6-a75e-29121c98896d_1920x1080.jpg",
                    "uploadDate": "11/5/2021 4:22:58 PM",
                    "duration": "126",
                    "contentUrl": "https://www.whas11.com/video/money/medicare-open-enrollment-scams/275-aac1d337-b1a1-4407-a01a-e5b6c8c7ec55",
                    "embedUrl": "https://media.whas11.com/embeds/video/275-aac1d337-b1a1-4407-a01a-e5b6c8c7ec55/iframe"
                    }
                </script>
        </div>
        </div>
        <aside class="article__meta">
                <div class="article__author">
                    <span class="article__meta-label">Author:</span> Associated Press, Travis Pittman
                </div>
                            <div class="article__published">
                    <span class="article__meta-label">Published:</span> 6:08 PM EST November 12, 2021
                </div>
                            <div class="article__updated">
                    <span class="article__meta-label">Updated:</span> 6:50 PM EST November 12, 2021
                </div>
                <div data-module="article-sharing" class="article-sharing">
        <a class="article-sharing__icon" href="https://www.facebook.com/dialog/share?app_id=920765314738585&display=popup&href=https://www.whas11.com/article/news/nation-world/medicare-part-b-outpatient-premium-increase/507-d9f8a58b-706c-453c-b222-73e08cd34391&redirect_uri=https://www.whas11.com/article/news/nation-world/medicare-part-b-outpatient-premium-increase/507-d9f8a58b-706c-453c-b222-73e08cd34391" target="_blank" data-tracking-action="sharing/facebookLink" data-tracking-category="link click" data-tracking-label="Link From: https://www.whas11.com/article/news/nation-world/medicare-part-b-outpatient-premium-increase/507-d9f8a58b-706c-453c-b222-73e08cd34391">
            <img class="article-sharing__logo" alt="Facebook" src="/assets/shared-images/icons/facebook.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
        <a class="article-sharing__icon" href="https://twitter.com/intent/tweet?text=New%20Medicare%20Part%20B%20premium%20is%20$170.10%20per%20month.%20Here&#x27;s%20one%20reason%20why.&url=https://www.whas11.com/article/news/nation-world/medicare-part-b-outpatient-premium-increase/507-d9f8a58b-706c-453c-b222-73e08cd34391&via=whas11" target="_blank" data-tracking-action="sharing/twitterLink" data-tracking-category="link click" data-tracking-label="Link From: https://www.whas11.com/article/news/nation-world/medicare-part-b-outpatient-premium-increase/507-d9f8a58b-706c-453c-b222-73e08cd34391">
            <img class="article-sharing__logo" alt="Twitter" src="/assets/shared-images/icons/twitter.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
    </div>        </aside>
    <div class="article__body">
                            <div class="article__section article__section_type_text utility__text">
<p>WASHINGTON — Medicare's “Part B” outpatient premium will jump by $21.60 next year, one of the largest increases ever. Officials said Friday <a href="/article/news/nation-world/aduhelm-alzheimers-drug-supply-bottleneck/507-171e0c73-cb89-4011-ac26-4480b2288cc7" rel="noopener noreferrer" target="_blank">a new Alzheimer's drug</a> is responsible for about half of that.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The increase guarantees that health care costs will gobble up a big chunk of the recently announced Social Security cost-of-living allowance, <a href="/article/news/nation-world/social-security-cola-largest-decades-inflation-jumps/507-2d994d5e-6299-4187-ba4c-0e010fb3fed7" rel="noopener noreferrer" target="_blank">a boost that had worked out to $92 a month</a> for the average retired worker.</p>                                            </div>
                        <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid1 ad_background_true"
         data-status="new"
         data-path="/32805352/KY-Louisville-WHAS-B3801_DesktopTablet/article_mid1/news/nation-world"
         data-sizes="[[300,250],[1,1],[750,570],[1,2]]"
         data-delay="8"
         data-position="article_mid1"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                        </div>
                    <div class="article__section article__section_type_text utility__text">
<p><a href="/article/news/nation-world/health-care-biden-bill-medicare-tax-credits-paid-family-medical-leave/507-6d41a1eb-1125-4473-b6ac-e893b487a106">Medicare&nbsp;</a>officials told reporters on Friday that about half the increase is attributable to contingency planning if the program has to cover Aduhelm, a new $56,000-a-year medication for Alzheimer's disease. The drug would add to program costs because it's administered in a doctor's office and paid for under Medicare's outpatient benefit.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The new Part B premium will be $170.10 a month.</p>                                            </div>
                                <div class="article__section article__section_type_embed">
                                    <div style="left: 0; width: 100%; height: 0; position: relative; padding-bottom: 56.25%;"><iframe src="https://www.youtube.com/embed/WPZrEB4MgLI?rel=0" style="border: 0; top: 0; left: 0; width: 100%; height: 100%; position: absolute;" allowfullscreen scrolling="no" allow="encrypted-media; accelerometer; clipboard-write; gyroscope; picture-in-picture"></iframe></div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<h2 id="tgnaNewNode">Will Build Back Better help with Medicare prescription costs?</h2>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The announcement on premiums comes as Congress is considering Democratic legislation that would curb what <a href="/article/news/nation-world/whats-in-biden-bill-medicare-child-tax-credit-paid-leave/507-139bb0c6-0f">Medicare pays for medications</a>. The 10-year, $1.85 trillion Build Back Better measure bolstering health, family and climate change programs was sidetracked last week after moderates demanded a cost estimate on the sprawling measure from the nonpartisan Congressional Budget Office. &nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>In a deal to get President Joe Biden's companion <a href="/article/news/nation-world/dems-hope-for-house-vote-on-bill/507-f052dc82-70d5-4221-87eb-f5a0a988fa96">$1 trillion infrastructure bill&nbsp;</a>over the finish line last week, five moderates agreed to support Build Back Better if CBO's estimates are consistent with preliminary numbers that White House and congressional tax analysts have provided. The agreement, in which lawmakers promised to vote on the social and environment bill by the week of Nov. 15, stood as a significant step toward a House vote that could ultimately ship it to the Senate.<br><br>However, the<a href="https://www.cbo.gov/publication/57601" rel="noopener noreferrer" target="_blank">&nbsp;CBO said Tuesday</a> that while some estimates would be released this week, other estimates would take longer and a release date for those would be announced later.</p>                                            </div>

<div data-module="related-stories" class="related-stories">
    <h2 class="related-stories__heading">Related Articles</h2>
    <ul class="related-stories__stories">
            <li class="related-stories__story">
                <a class="related-stories__link" href="http://www.whas11.com/article/news/nation-world/dems-hope-for-house-vote-on-bill/507-f052dc82-70d5-4221-87eb-f5a0a988fa96" data-tracking-action="related-article/linkClicked" data-tracking-category="link click" data-tracking-label="$1 trillion infrastructure bill heads to Biden&#x27;s desk after late-night House vote">$1 trillion infrastructure bill heads to Biden&#x27;s desk after late-night House vote</a>
            </li>
            <li class="related-stories__story">
                <a class="related-stories__link" href="http://www.whas11.com/article/news/nation-world/health-care-biden-bill-medicare-tax-credits-paid-family-medical-leave/507-6d41a1eb-1125-4473-b6ac-e893b487a106" data-tracking-action="related-article/linkClicked" data-tracking-category="link click" data-tracking-label="What Medicare, health care proposals are still in Biden&#x27;s bill?">What Medicare, health care proposals are still in Biden&#x27;s bill?</a>
            </li>
    </ul>
</div>    </div>
    <script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "New Medicare Part B premium is $170.10 per month. Here's one reason why.",
  "datePublished": "6:08 PM EST November 12, 2021",
  "dateModified": "6:50 PM EST November 12, 2021",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.whas11.com/article/news/nation-world/medicare-part-b-outpatient-premium-increase/507-d9f8a58b-706c-453c-b222-73e08cd34391"
  },
  "author": {
    "@type": "Person",
    "name": "Associated Press"
  },
  "publisher": {
    "@type": "Organization",
    "name": "WHAS",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.whas11.com/assets/shared-images/amp-logos/whas.png",
      "width": 340,
      "height": 60
    }
  }
}
    </script>
</article>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_taboola" data-module-sizer="taboola" data-count="1">
    <div data-module="taboola" class="taboola" id="taboola-below-article-thumbnails-2nd-::articleNumber::"
         data-page-type="article"
         data-ad="below_taboola"
         data-mode="thumbnails-h2"
         data-target-type="mix"
         data-placement="Below Article Thumbnails 2nd"
         data-url="http://www.whas11.com::contentUrl::"
         data-id="taboola-below-article-thumbnails-2nd-::articleNumber::">
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

                    <div class="grid__sticky-column grid__sticky-column_side_right">
                        <div class="grid__sticky-content" data-columns="1">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_atf ad_background_true"
         data-status="new"
         data-path="/32805352/KY-Louisville-WHAS-B3801_DesktopTablet/article_atf/news/nation-world"
         data-sizes="[[300,250]]"
         data-delay="8"
         data-position="article_atf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/KY-Louisville-WHAS-B3801_DesktopTablet/article_atf/news/nation-world&amp;sz=300x250&amp;c=128" width="300" height="250" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_related-videos" data-module-sizer="related-videos" data-count="1">
    <div data-module="related-videos" class="related-videos">
        <div class="related-videos__player">
        <div data-module="video" class="video"
             data-stream="https://video.tegna-media.com/assets/WHAS/videos/4acf83e2-c54a-438d-b925-e2f193dfa14b/4acf83e2-c54a-438d-b925-e2f193dfa14b.m3u8"
             data-float="false"
             data-thumbnail="https://media.whas11.com/assets/WHAS/images/3459657d-dd90-470a-b2ee-999f6f8b2c07/3459657d-dd90-470a-b2ee-999f6f8b2c07_1920x1080.jpg"
             data-title="Why is everything so expensive? Understanding inflation"
             data-description="If your wages aren&#x27;t increasing, your money won&#x27;t go as far, and it may be harder to afford day-to-day items."
             data-site="417"
             data-id="4acf83e2-c54a-438d-b925-e2f193dfa14b"
             data-dfpposition=""
             data-mute="true"
             data-autoplay="true"
             data-link="https://www.whas11.com/video/money/why-is-everything-so-expensive-understanding-inflation/417-4acf83e2-c54a-438d-b925-e2f193dfa14b"
             data-origin="video"
             data-section="money"
             data-subsection=""
             data-subcategory=""
             data-topic=""
             data-subtopic=""
             data-captions=""
             data-related-playlist-id="K9Sf5n2s"
             data-related-media-id="grwPrrxj"
             data-use-trending="true"
             data-recency="2"
             data-is-watch-player="false"
             data-is-live-now="false"
             data-is-ugc="false"
             data-ugc-preroll-disabled="true"
             data-duration=""
             data-disable-preroll-at-duration="0"
             data-disable-preroll="false"
             data-publica-id="9336"
             data-media-tailor-enabled="false"
             data-newscast-preroll-disabled="false">
            <div class="video__ratio-enforcer">
                <div class="video__ratio-enforced">
                    <div class="video__inner">
                        <div class="video__teaser video__teaser_visible_true">
                            <img class="video__thumbnail" data-asset-fallback="default" src="https://media.whas11.com/assets/WHAS/images/3459657d-dd90-470a-b2ee-999f6f8b2c07/3459657d-dd90-470a-b2ee-999f6f8b2c07_1920x1080.jpg" />
                            <div class="video__error"></div>
                            <div class="video__button video__button_play"></div>
                        </div>
                        <div class="video__player-container">
                            <div class="video__player"></div>
                        </div>
                    </div>
                </div>
            </div>
                            <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "Why is everything so expensive? Understanding inflation",
                    "description": "If your wages aren&#x27;t increasing, your money won&#x27;t go as far, and it may be harder to afford day-to-day items.",
                    "thumbnailUrl": "https://media.whas11.com/assets/WHAS/images/3459657d-dd90-470a-b2ee-999f6f8b2c07/3459657d-dd90-470a-b2ee-999f6f8b2c07_1920x1080.jpg",
                    "uploadDate": "6:02 PM EST November 12, 2021",
                    "duration": "",
                    "contentUrl": "https://www.whas11.com/video/money/why-is-everything-so-expensive-understanding-inflation/417-4acf83e2-c54a-438d-b925-e2f193dfa14b",
                    "embedUrl": "https://media.whas11.com/embeds/video/417-4acf83e2-c54a-438d-b925-e2f193dfa14b/iframe"
                    }
                </script>
        </div>
        </div>
        <p class="related-videos__topic">In Other News</p>
        <h4 class="related-videos__title">Why is everything so expensive? Understanding inflation</h4>
    </div>
                                    </div>
                                </div>
                        </div>
                    </div>
            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_flex_btf ad_background_true"
         data-status="new"
         data-path="/32805352/KY-Louisville-WHAS-B3801_DesktopTablet/article_flex_btf/news/nation-world"
         data-sizes="[[970,250],[728,90],[1140,286],[1,1]]"
         data-delay="8"
         data-position="article_flex_btf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/KY-Louisville-WHAS-B3801_DesktopTablet/article_flex_btf/news/nation-world&amp;sz=970x250|728x90|1140x286|1x1&amp;c=129" width="1140" height="286" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article-loader" data-module-sizer="article-loader" data-count="1">

<div class="article-loader" data-module="article-loader">
    <button class="article-loader__button"></button>
</div>                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
    </div>

            </div>
        </main>
            <div class="page__footer page__footer_theme_default">
<footer data-module="footer" class="footer">
    <div class="footer__outer">
        <div class="footer__inner">
            <div class="footer__logo-wrap">
                <img class="footer__logo" alt="WHAS-TV" src="/assets/shared-images/logos/whas.png">
            </div>
            <div class="footer__menu">
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://www.whas11.com/whasjobs" target="_blank" rel="noopener">Jobs</a></li>
                                <li class="footer__item"><a class="footer__link" href="/terms" target="_self" rel="">Terms of Service</a></li>
                                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self" rel="">Privacy Policy</a></li>
                                <li class="footer__item"><a class="footer__link" href="/adchoices" target="_self" rel="">Ad Choices</a></li>
                    </ul>
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://interactive.whas11.com/pdfs/PublicFileReport.pdf" target="_blank" rel="noopener">EEO Public File Report</a></li>
                                <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file" target="_self" rel="">FCC Online Public Inspection File</a></li>
                                <li class="footer__item"><a class="footer__link" href="/closed-captioning" target="_self" rel="">Closed Caption Procedures</a></li>
                                <li class="footer__item footer__item_visible_false"><a class="footer__link footer__link_behavior_show-consent-options" target="_self" href="/do-not-sell-my-information">Do Not Sell My Personal Information</a></li>
                    </ul>
            </div>
            <div class="footer__copyright">
                &copy; 2021 WHAS-TV. All Rights Reserved.
            </div>
        </div>
    </div>
</footer>            </div>
    </div>
        <div class="page__interstitial">
        <div data-module="ad" class="ad ad_position_exit_interstitial ad_background_true"
         data-status="new"
         data-path="/32805352/KY-Louisville-WHAS-B3801_DesktopTablet/exit_interstitial/news/nation-world"
         data-sizes="[[1,1]]"
         data-delay="8"
         data-position="exit_interstitial"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
            <div class="page__notifications">

<div data-module="notifications" class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" alt="WHAS" src="/assets/shared-images/logos/whas.png" />
    </div>
    <h2 class="notifications__heading">WHAS would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>
        </div>
        <div class="page__toasts">

<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/assets/shared-images/logos/whas.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>        </div>
    <div class="modal modal_open_false" data-theme="modal">
    <button class="modal__close-button" aria-label="close"></button>
    <div class="modal__content"></div>
</div>    <script data-key="pNHOjJyj2m9zXrCu&#x2B;E8emJVKczLfYeNWPKDJjw==">window.jwplayer=window.jwplayer||{},window.jwplayer.key=window.jwplayer.key||document.currentScript.dataset.key;
//# sourceMappingURL=jwplayer-key.js.map</script>
    <script>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</script>
    <script data-base="/" data-modules="ad,adchoices,all-alerts,app-badge,app-promo-link,article,article-loader,article-sharing,article-verify-claim,article-verify-follow-subscribe,breaking-news-alerts,breaking-news-list,carousel,chapter-slider,closings,countdown,datasphere,datasphere-ad-article,datasphere-ad-front,election-single-race,elections,error,footer,from-you,gallery,grid,header,headline-list,hot-races,hot-races-carousel,hourly-graph,iframe,lazy-image,live-broadcasts,live-video-banner,longform,mini-live-video,modal,nbc-olympics-live-streams,nbc-olympics-medals-count,nbc-olympics-tv-schedule,newsletter-signup,notifications,olympics-medal-count,page,personal-info,photo,pollen,privacy,radar-gallery,raw-html,related-stories,related-videos,right-now-hourly,right-now-radar,search,story,story-list,story-row,taboola,toasts,tos,ugc-cta,universal-ad,video,watch-live,watch-secondary-content,weather-10-day,weather-alerts-list,weather-front-link,weather-hourly,weather-interactive-radar,weather-maps,weather-nav" data-version="5.11.2">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset.modules.split(","),s=["page","photo","lazy-image","ad","gallery","video","taboola","related-stories","raw-html","elections","election-single-race"];for(var a=document.querySelectorAll("[data-module]"),r=0;r<a.length;++r)o=void 0,function(e,s){for(var a=s.length,r=0;r<a;r++)if(s[r]===e)return 1}(o=a[r].getAttribute("data-module"),s)||s.push(o);var t=document.currentScript.dataset.version,i=document.currentScript.dataset.base,l=document.getElementsByClassName("page")[0]?document.getElementsByClassName("page")[0].dataset.tealiumUrl:"";const n={utils:"tegna-utils_"+t,bem:"bem_"+t,"jquery-utils":"jquery-utils_"+t,storage:"tegna-storage_"+t,common:"common.min_"+t,swiper:"assets/js-libs/swiper/swiper.min","live-messages":"assets/js-libs/live-messages/live-messages",luxon:"assets/js-libs/luxon/luxon.min",tealium:l,signalr:"assets/js-libs/signalr/signalr.min",jwplayer:"assets/js-libs/jwplayer/jwplayer",comscore:"assets/js-libs/comscore/comscore.min",places:"//maps.googleapis.com/maps/api/js?key=AIzaSyBEGr3U4E-OGcjwkhiXfqxfuvOqDQ7Z96c&libraries=places","@firebase/app":"firebase-app","@firebase/messaging":"firebase-messaging"};e.forEach(e=>{e in n==!1&&(n[e]=`${e}_${t}`)}),require.config({baseUrl:i,waitSeconds:30,bundles:{common:["page","universal-ad","header","footer","grid","breaking-news-alerts","tegna-utils","tegna-storage","tegna-tracking","header-updater"]},paths:n,shim:{swiper:{exports:"Swiper"},signalr:{exports:"signalR"},tealium:["jquery"],jwplayer:["jquery"]}}),s.forEach(s=>{try{require([s])}catch(e){void 0}})}var o}();
//# sourceMappingURL=configure-require.js.map</script>
        <script data-api-key="AIzaSyATZkNhlB8zfV0GRhLHTPBh0popZg9IEiQ" data-project-id="whas-news-app" data-sender-id="392518274913" data-app-id="1:392518274913:web:4963555b46e4d091">!function(){var e,a,i,p,t;window.tegna.supportsJavascript&&(e=document.currentScript.dataset,a=e.apiKey,i=e.projectId,p=e.senderId,t=e.appid,require(["@firebase/app","@firebase/messaging"],function(e){e.initializeApp({apiKey:a,authDomain:`${i}.firebaseapp.com`,databaseURL:`https://${i}.firebaseio.com`,projectId:i,storageBucket:`${i}.appspot.com`,messagingSenderId:p,appId:t}),window.firebase=e}))}();
//# sourceMappingURL=firebase.js.map</script>
    <script>!function(){function e(){void 0;for(var e,t=document.getElementsByTagName("noscript"),n=0;n<t.length;n++){var o=t.item(n);o.outerHTML=(e=o.innerHTML,o=void 0,(o=document.createElement("textarea")).innerHTML=e,0===o.childNodes.length?"":o.childNodes[0].nodeValue)}}var t,n,o;window.tegna.supportsJavascript||(t=document.body,(n=document.createElement("div")).innerHTML='<div style="background-color:#c50000;font-family:sans-serif;color:#ffffff;text-align:center;"><h2 style="margin:0;padding:10px 0;">Your browser is not fully supported.</h2><p style="margin:0;padding: 10px 0;">For full feature support, please upgrade to a modern browser such as <a href="https://www.microsoft.com/en-us/edge" style="color:#ffffff;" target="_blank">Microsoft Edge</a>.</p></div>',t.insertBefore(n,t.firstChild),e(),o=window.setInterval(function(){document.getElementsByTagName("noscript").length?e():clearInterval(o)},500))}();
//# sourceMappingURL=old-browser.js.map</script>
    <script>tegna.performance.parsed = { time: performance.now() };</script>
    <script>window.performance.mark('tegna_dom_parsed');</script>
    <script>window.tegna = window.tegna || {}; window.tegna.loaded = true;</script>
</body>
</html>
