<!DOCTYPE html>
<html class="root root_js_disabled" lang="en-US" data-version="2.5.12.9" data-platform="desktop">
<head>
    <meta charset="utf-8" />
    <title>Scream topples Spider-Man, which continues rise in record books | whas11.com</title>
    <script>!function(){window.performance.mark("tegna_server_response");var n=new URLSearchParams(window.location.search).get("otConsentString");if(n){document.cookie=`OptanonAlertBoxClosed=${(new Date).toISOString()}`;let e=new Date;e.setYear(e.getFullYear()+1),e=e.toISOString();var t=(new Date).toString().replace(/\ /g,"+").replace(/:/g,"%3A");document.cookie=`OptanonConsent=datestamp=${t}&version=6.0.0&interactionCount=0&isIABGlobal=false&landingPath=NotLandingPage&groups=${encodeURIComponent(n)}&hosts=&legInt=; expires=${e}`}}(),window.tegna=window.tegna||{},window.tegna.supportsJavascript="noModule"in document.createElement("script"),window.tegna.supportsJavascript?(document.documentElement.classList.remove("root_js_disabled"),window.tegna.performance={received:{time:window.performance.now()}},window.tegna.ie=!!window.MSInputMethodContext&&!!document.documentMode):document.documentElement.classList.add("root_ie_true");
//# sourceMappingURL=immediate.js.map</script>
    <style>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</style>
    <style>:root {
    --theme-primary: #045ea8;
    --theme-secondary: #045ea8;
}</style>

<link rel="preload" href="/modules.min_5.12.9.css" as="style" onload="this.onload=null;this.rel='stylesheet';window.tegna.performance.painted = { 'time': window.performance.now() };window.performance.mark('tegna_styled');" />
<noscript><link rel="stylesheet" href="/modules.min_5.12.9.css"></noscript>

<link rel="preload" href="/common.min_5.12.9.js" as="script" type="text/javascript" />

    <link rel="preconnect" href="//media.wbir.com">
    <link rel="preconnect" href="//interactive.wbir.com">
    <link rel="preconnect" href="//tgna-ux-dev.service.signalr.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//www.google.com">
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//cdn.ampproject.org">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="preconnect" href="//www.gstatic.com">
    <link rel="icon" href="/assets/favicons/WHAS.png?ver=2.5.12.9" />
    <link rel="canonical" href="https://www.whas11.com/article/news/nation-world/weekend-box-office-scream-scares-off-spider-man/507-a29ee4b6-d6e7-4fe4-93a4-c490d81a507f" />
            <meta name="theme-color" content="#045ea8" />
            <link rel="amphtml" href="https://www.whas11.com/amp/article/news/nation-world/weekend-box-office-scream-scares-off-spider-man/507-a29ee4b6-d6e7-4fe4-93a4-c490d81a507f" />
        <meta itemprop="datePublished" content="1:34 PM EST January 16, 2022" />
        <meta itemprop="dateModified" content="2:02 PM EST January 16, 2022" />
        <meta itemprop="url" content="https://www.whas11.com/article/news/nation-world/weekend-box-office-scream-scares-off-spider-man/507-a29ee4b6-d6e7-4fe4-93a4-c490d81a507f" />
        <meta itemprop="magnet:custom" name="category" content="news" />
        <meta property="og:url" content="https://www.whas11.com/article/news/nation-world/weekend-box-office-scream-scares-off-spider-man/507-a29ee4b6-d6e7-4fe4-93a4-c490d81a507f">
        <meta property="og:title" content="&#x27;Scream&#x27; dethrones &#x27;Spider-Man&#x27; at the box office">
        <meta property="og:description" content="On Monday, it&#x27;s predicted &quot;Spider-Man&quot; will pass &#x201C;Black Panther&#x201D; to become the fourth highest-grossing film domestically ever.">
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.whas11.com/assets/CCT/images/b3868e36-c668-4a8a-95ce-feac109ba99c/b3868e36-c668-4a8a-95ce-feac109ba99c_1140x641.jpg">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="1:34 PM EST January 16, 2022" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta property="article:section" content="whas11,news,nation-world,cct-tracking,entertainment-news" />
        <meta name="twitter:title" content="&#x27;Scream&#x27; dethrones &#x27;Spider-Man&#x27; at the box office">
        <meta name="twitter:image:src" content="https://media.whas11.com/assets/CCT/images/b3868e36-c668-4a8a-95ce-feac109ba99c/b3868e36-c668-4a8a-95ce-feac109ba99c_1140x641.jpg">
        <meta name="twitter:image" content="https://media.whas11.com/assets/CCT/images/b3868e36-c668-4a8a-95ce-feac109ba99c/b3868e36-c668-4a8a-95ce-feac109ba99c_1140x641.jpg">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="whas11">
        <meta name="twitter:description" content="On Monday, it&#x27;s predicted &quot;Spider-Man&quot; will pass &#x201C;Black Panther&#x201D; to become the fourth highest-grossing film domestically ever.">
        <meta name="twitter:domain" content="www.whas11.com">


            <meta name="viewport" content="width=1170" />
            <meta name="site" content="whas11.com" />
            <meta name="description" content="After a month at the top of the box office, &#x201C;Spider-Man: No Way Home&#x201D; has finally been overtaken by &#x201C;Scream.&quot;" />
            <meta property="fb:app_id" content="920765314738585" />
            <meta property="og:site_name" content="whas11.com" />
            <meta property="og:locale" content="en_US" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="datePublished" content="1:34 PM EST January 16, 2022" />
    <script>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</script>
        <!-- OneTrust Cookies Consent Notice start -->
        <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="dfbdd762-6c02-4092-b483-4ea814c42066"></script>
        <script type="text/javascript">function OptanonWrapper() { }</script>
        <!-- OneTrust Cookies Consent Notice end -->
        <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0004,C0002" ccpa-opt-out-geo="all" ccpa-opt-out-lspa="true"></script>
<!-- utag_data -->
<script id="utag_data_script" data-visit-event-name="pageView" data-current-site-id="417" data-watson-keywords="Scream&#x27; scares,Paramount Pictures,first box-office success,younger audiences,box office" data-page-type="article" data-gpt-network-code="32805352/KY-Louisville-WHAS-B3801_DesktopTablet" data-section="news" data-subsection="nation-world" data-topic="" data-subtopic="" data-content-type="article" data-category="news" data-market="Louisville, TX" data-subcategory="nation-world" data-keywords="WHAS, Louisville, KY, news, local news, breaking news, traffic, weather, sports, events" data-document-title="Louisville&#x27;s Leading Local News: Weather, Traffic, Sports and more | Louisville, Kentucky | WHAS11.com" data-ga-property-id="UA-73846376-1" data-division="broadcast" data-site-type="desktop" data-page-url="https://www.whas11.com/article/news/nation-world/weekend-box-office-scream-scares-off-spider-man/507-a29ee4b6-d6e7-4fe4-93a4-c490d81a507f" data-canonical-url="https://www.whas11.com/article/news/nation-world/weekend-box-office-scream-scares-off-spider-man/507-a29ee4b6-d6e7-4fe4-93a4-c490d81a507f" data-asset-id="a29ee4b6-d6e7-4fe4-93a4-c490d81a507f" data-article-keywords="nation-world,cct-tracking,entertainment-news,news" data-content-title="&#x27;Scream&#x27; dethrones &#x27;Spider-Man&#x27; at the box office" data-content-categories="nation-world,cct-tracking,entertainment-news,news" data-content-score="95" data-tracking-tags="" data-t1-publisher="aweil@tegna.com" data-call-letters="WHAS" data-article-byline="JAKE COYLE (AP Film Writer)" data-topics-included="false" data-video-included="true" data-video-autoplay="true" data-video-title="&#x27;Scream&#x27; dethrones &#x27;Spider-Man&#x27; at the box office" data-video-name="&#x27;Scream&#x27; dethrones &#x27;Spider-Man&#x27; at the box office" data-video-length="0" data-video-related-play="false" data-item-number="1" data-original-headline="&#x27;Scream&#x27; scares off &#x27;Spider-Man&#x27; with $30.6M debut" data-cct-story="true" data-platform="desktop" data-full-environment="WHAS" data-index-wrapper-url="//js-sec.indexww.com/ht/p/184603-280760548403365.js" , data-a9-publisher-id="3276" , data-a9-timeout="1000" data-pubmatic-desktop-url="https://ads.pubmatic.com/AdServer/js/pwt/160138/4001/pwt.js" data-pubmatic-mobile-url="https://ads.pubmatic.com/AdServer/js/pwt/160138/4002/pwt.js">!function(){var e;window.tegna.supportsJavascript&&(e=document.getElementById("utag_data_script").dataset,window.tegna.initialTracking={visit_event_name:e.visitEventName,current_site_id:e.currentSiteId,watson_keywords:e.watsonKeywords,template_type:"",page_type:e.pageType,division:e.division,site_type:e.siteType,page_url:e.pageUrl,gpt_network_code:e.gptNetworkCode,section:e.section,subsection:e.subsection,topic:e.topic,subtopic:e.subtopic,content_type:e.contentType,category:e.category,market:e.market,subcategory:e.subcategory,keywords:e.keywords,document_title:e.documentTitle,ga_property_id:e.gaPropertyId,canonical_url:e.canonicalUrl,video_included:e.videoIncluded,video_name:e.videoName,video_length:e.videoLength,video_related_play:e.videoRelatedPlay,article_date:e.articleDate,asset_id:e.assetId,article_keywords:e.articleKeywords,content_title:e.contentTitle,original_headline:e.originalHeadline,content_categories:e.contentCategories,tracking_tags:e.trackingTags,t1_publisher:e.t1Publisher,article_byline:e.articleByline,topics_included:e.topicsIncluded,call_letters:e.callLetters,item_number:e.itemNumber,content_score:e.contentScore,cct_story:e.cctStory,platform:e.platform,full_environment:e.fullEnvironment,index_wrapper_url:e.indexWrapperUrl,a9_publisher_id:e.a9PublisherId,a9_timeout:e.a9Timeout,pubmatic_desktop_url:e.pubmaticDesktopUrl,pubmatic_mobile_url:e.pubmaticMobileUrl},window.utag_data=JSON.parse(JSON.stringify(window.tegna.initialTracking)))}();
//# sourceMappingURL=utag-data.js.map</script>        <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">var recaptchaCallback = function () {
                window.grecaptcha = grecaptcha;
                console.log('recaptcha is ready');
            }</script>
    <style>
        .root_ie_true template {
            display: none;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-header {
            position: relative;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-logo {
            background-image: url('/assets/shared-images/logos/whas.png') !important;
        }
    </style>
    <script type="text/javascript" data-taboola-type="article">window._taboola = window._taboola || [];
        let obj = {};
        obj[document.currentScript.dataset.taboolaType] = 'auto';
        _taboola.push(obj);</script>
    <!-- head content below this is dynamically added -->
</head>
<body>
    <script>if(window.tegna.supportsJavascript){window.tegna.addScript=e=>{var t=document.createElement("script");t.src=e,document.head.appendChild(t)},window.tegna.log=function(e,t,i,n){var o=(o=20-e.length)<0?0:o,a=(a=30-t.length)<0?0:a,r="log";"error"in console&&3===n?r="error":"warn"in console&&2===n?r="warn":"info"in console&&(r="info");a="["+e+"] "+" ".repeat(o)+t+" ".repeat(a);i?void 0:void 0},window.tegna.loadModule=function(e,i){var n=e.parentNode,o=n.querySelectorAll(".grid__template")[0];"undefined"!=typeof templatePolyfill&&templatePolyfill(n);var a=document.importNode(o.content,!0),t="IntersectionObserver"in window&&"IntersectionObserverEntry"in window;e.remove(),t?new window.IntersectionObserver(function(e,t){e.forEach(function(e){if(e.isIntersecting){o.remove(),n.append(a),n.closest(".grid__module").classList.add("grid__module_loaded_true"),n.closest(".grid__module").classList.remove("grid__module_loaded_false"),t.unobserve(n),"undefined"!=typeof require&&require([i]),"$"in window&&$(window).trigger("tegnaBroadcast",["grid","addedSection",{$el:$(n),el:n}]);let e={el:n};"$"in window&&(e.$el=$(n)),window.dispatchEvent(new CustomEvent("tegnaBroadcastNoJQ",{detail:{source:"grid",action:"addedSection",data:e}}))}})}).observe(n):(o.remove(),n.append(a))};class e extends HTMLElement{get os(){return this.getAttribute("os")}set os(e){this.setAttribute("os",e)}set active(e){e?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}connectedCallback(){var e=navigator.userAgent||navigator.vendor||window.opera;let t="unknown";/android/i.test(e)&&(t="android"),/iPad|iPhone|iPod/.test(e)&&!window.MSStream&&(t="ios"),t===this.os.toLowerCase()?this.active=!0:this.active=!1}}window.customElements.define("tegna-sniff",e);class t extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(e){this.setAttribute("uuid",e)}set active(e){e?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}}window.customElements.define("tegna-variant",t);class i extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(e){this.setAttribute("uuid",e)}constructor(){super()}connectedCallback(){window.setTimeout(()=>{let t=[...this.children],a=t[0].uuid;var e=window.localStorage.getItem(this.uuid);null!==e?(a=e,window.tegna.log("_abtest","showingStoredVariant",{test:this.uuid,variant:e})):(a=t[e=t.length,Math.floor(Math.random()*Math.floor(e))].uuid,window.localStorage.setItem(this.uuid,a),window.localStorage.setItem(`${this.uuid}_tegna_expire`,Date.now()+108e5),window.tegna.log("_abtest","showingNewVariant",{test:this.uuid,variant:a}));const i=async(e,t,i)=>{var n=document.querySelector(".page").dataset.uxTrackingUrl;const o=await fetch(n,{method:"POST",headers:{"Content-Type":"application/json",pragma:"no-cache","cache-control":"no-cache"},body:JSON.stringify({testId:this.uuid,siteId:document.querySelector(".page").dataset.siteId,variantId:a,click:e?1:0,impression:t?1:0})});o.text().then(e=>{i(e)})};for(var n=0;n<t.length;n++)if(t[n].uuid===a){t[n].active=!0,[...t[n].querySelectorAll("a:not([data-ab-click-mode=ignore])")].forEach((t,e)=>{t.addEventListener("click",e=>{e.preventDefault(),e.stopPropagation(),i(!0,!1,()=>{window.location=t.getAttribute("href")}),window.setTimeout(()=>{window.location=t.getAttribute("href")},500)})});let e=new IntersectionObserver((e,t)=>{e.forEach(e=>{e.isIntersecting?(window.tegna.log("_abtest","attemptingImpression",{el:this,test:this.uuid,variant:a}),i(!1,!0,()=>{window.tegna.log("_abtest","impression",{el:this,test:this.uuid,variant:a})}),t.unobserve(e.target)):window.tegna.log("_abtest","notIntersecting")})});e.observe(this)}else t[n].active=!1})}}window.customElements.define("tegna-ab",i)}
//# sourceMappingURL=above-page-scripts.js.map</script>
    <div data-module="page" data-state="ready" class="page"
         data-embed="false"
         data-platform="desktop"
         data-page-type="article"
         data-ux-tracking-url="https://abtesting.tegnadigital.com/api/SendUxAbTestingData?code=TNoMQaW5iW2XjZRvOah/joe12Xio2XjggclhE0blPZijzD7l52ieaA=="
         data-api-key=""
         data-environment="Production"
         data-is-monitor="false"
         data-is-preview="false"
         data-site-id="417"
         data-primarydomain="whas11.com"
         data-environment-base-url="https://www.whas11.com/"
         data-call-letters="WHAS"
         data-full-environment="WHAS"
         data-twitter-id="whas11"
         data-fban="920765314738585"
         data-refresh="420"
         data-dfpid="32805352"
         data-comscoreid="19962895"
         data-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah"
         data-targeting-video_included="true"
         data-targeting-ttid="a29ee4b6-d6e7-4fe4-93a4-c490d81a507f"
         data-targeting-pgtype="article"
         data-targeting-topic_section=""
         data-targeting-url="https://www.whas11.com/article/news/nation-world/weekend-box-office-scream-scares-off-spider-man/507-a29ee4b6-d6e7-4fe4-93a4-c490d81a507f"
         data-is-video="false"
         data-is-longform="false"
         data-gptid="KY-Louisville-WHAS-B3801_DesktopTablet"
         data-tealium-url="//tags.tiqcdn.com/utag/tegna/whas-redesign-desktop/prod/utag"
         data-taboola-url="https://www.whas11.com/article/news/nation-world/weekend-box-office-scream-scares-off-spider-man/507-a29ee4b6-d6e7-4fe4-93a4-c490d81a507f"
         data-tealium-id-comscore="1"data-tealium-id-datasphere="449"data-tealium-id-dealboss="000"data-tealium-id-googleanalytics="491"data-tealium-id-oneplusx="586"data-tealium-id-simplifi="559"data-tealium-id-taboola="558"data-tealium-id-truanthem="442"data-tealium-id-visto="448"         >
            <div class="page__top">

    <div class="universal-ad" data-module="universal-ad">
        <div class="universal-ad__close-button">
            <img src="/assets/shared-images/icons/close-menu.svg" alt="x" width="14" height="14" />
        </div>
        <div class="universal-ad__ad">
        <div data-module="ad" class="ad ad_position_article_universal ad_background_true"
         data-status="new"
         data-path="/32805352/KY-Louisville-WHAS-B3801_DesktopTablet/article_universal/news/nation-world"
         data-sizes="[[1140,250],[970,250],[728,90],[1,1]]"
         data-delay="0"
         data-position="article_universal"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
    </div>
            </div>
            <div class="page__header">
<header data-module="header" class="header"
        data-alerts="true"
        data-facebook-app-id="920765314738585"
        data-twitter-id="whas11">
    <a class="header__skip" href="#main" tabindex="1">Skip Navigation</a>
    <div class="header__main">
        <ul class="header__social-list">
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_facebook" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="facebook">Share on Facebook</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_twitter" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="twitter">Share on Twitter</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_sms" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="sms">Share on SMS</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_email" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="email">Share on Email</a>
            </li>
        </ul>
        <div class="header__main-inner">
            <div class="header__hamburger">
                <div class="header__hamburger-icon-container">
                    <div class="header__hamburger-icon"></div>
                </div>
            </div>
            <a class="header__station-branding" href="/" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="masthead-logo">
                <img class="header__logo" alt="Home" src="/assets/shared-images/logos/whas.png" loading="eager" width="112" onload="this.parentElement.style.opacity='1';" />
            </a>
            <nav class="header__not-logo">
                <h2 class="header__nav-heading">Navigation</h2>
                <div class="header__tooltip-overlay"></div>
                <ul class="header__nav">
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/news" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="News">
                                        <span class="header__nav-label">News</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/local" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Local">
                                                                    <span class="header__subnav-label">Local</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/sports" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Sports">
                                                                    <span class="header__subnav-label">Sports</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/entertainment" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Entertainment">
                                                                    <span class="header__subnav-label">Entertainment</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/health" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Health">
                                                                    <span class="header__subnav-label">Health</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/money" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Money">
                                                                    <span class="header__subnav-label">Money</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/nation-world" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Nation World">
                                                                    <span class="header__subnav-label">Nation World</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/politics" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Politics">
                                                                    <span class="header__subnav-label">Politics</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/iteam" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="FOCUS Investigations">
                                                                    <span class="header__subnav-label">FOCUS Investigations</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/coronavirus-covid-19" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Coronavirus">
                                                                    <span class="header__subnav-label">Coronavirus</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/community" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Community">
                                                                    <span class="header__subnav-label">Community</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/features" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Features">
                                                                    <span class="header__subnav-label">Features</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/video/traffic/western-kentucky-parkway-snow-crashes-cars-traffic-hardin-county-elizabethtown/417-a6989a57-6650-464a-b915-11240a121829" aria-label="Read Drone video of crashes on Western Kentucky Parkway caused by snow" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Drone video of crashes on Western Kentucky Parkway caused by snow">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Drone video of crashes on Western Kentucky Parkway caused by snow" width="" height="" src="https://media.whas11.com/assets/WHAS/images/87c6f59e-12c3-431b-9fd5-356219bf0fe7/87c6f59e-12c3-431b-9fd5-356219bf0fe7_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Drone video of crashes on Western Kentucky Parkway caused by snow" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.whas11.com/assets/WHAS/images/87c6f59e-12c3-431b-9fd5-356219bf0fe7/87c6f59e-12c3-431b-9fd5-356219bf0fe7_360x203.jpg" data-srcset="https://media.whas11.com/assets/WHAS/images/87c6f59e-12c3-431b-9fd5-356219bf0fe7/87c6f59e-12c3-431b-9fd5-356219bf0fe7_16x9.jpg 16w, https://media.whas11.com/assets/WHAS/images/87c6f59e-12c3-431b-9fd5-356219bf0fe7/87c6f59e-12c3-431b-9fd5-356219bf0fe7_140x79.jpg 140w, https://media.whas11.com/assets/WHAS/images/87c6f59e-12c3-431b-9fd5-356219bf0fe7/87c6f59e-12c3-431b-9fd5-356219bf0fe7_360x203.jpg 360w, https://media.whas11.com/assets/WHAS/images/87c6f59e-12c3-431b-9fd5-356219bf0fe7/87c6f59e-12c3-431b-9fd5-356219bf0fe7_540x304.jpg 540w, https://media.whas11.com/assets/WHAS/images/87c6f59e-12c3-431b-9fd5-356219bf0fe7/87c6f59e-12c3-431b-9fd5-356219bf0fe7_750x422.jpg 750w, https://media.whas11.com/assets/WHAS/images/87c6f59e-12c3-431b-9fd5-356219bf0fe7/87c6f59e-12c3-431b-9fd5-356219bf0fe7_1140x641.jpg 1140w, https://media.whas11.com/assets/WHAS/images/87c6f59e-12c3-431b-9fd5-356219bf0fe7/87c6f59e-12c3-431b-9fd5-356219bf0fe7_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/traffic/western-kentucky-parkway-snow-crashes-cars-traffic-hardin-county-elizabethtown/417-a6989a57-6650-464a-b915-11240a121829" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Drone video of crashes on Western Kentucky Parkway caused by snow">Drone video of crashes on Western Kentucky Parkway caused by snow</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/video/news/education/winter-storm-snow-day-jcps-kentucky-students-old-fashion-snow-day-no-virtual/417-0353f3cb-1176-4479-9939-467caa949fee" aria-label="Read Snow day! JCPS students getting &#x27;old fashion snow day&#x27;" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Snow day! JCPS students getting &#x27;old fashion snow day&#x27;">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Snow day! JCPS students getting 'old fashion snow day'" width="" height="" src="https://media.whas11.com/assets/WHAS/images/2a1498c6-6c39-48d0-b6e2-2a83ee5c6c61/2a1498c6-6c39-48d0-b6e2-2a83ee5c6c61_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Snow day! JCPS students getting 'old fashion snow day'" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.whas11.com/assets/WHAS/images/2a1498c6-6c39-48d0-b6e2-2a83ee5c6c61/2a1498c6-6c39-48d0-b6e2-2a83ee5c6c61_360x203.jpg" data-srcset="https://media.whas11.com/assets/WHAS/images/2a1498c6-6c39-48d0-b6e2-2a83ee5c6c61/2a1498c6-6c39-48d0-b6e2-2a83ee5c6c61_16x9.jpg 16w, https://media.whas11.com/assets/WHAS/images/2a1498c6-6c39-48d0-b6e2-2a83ee5c6c61/2a1498c6-6c39-48d0-b6e2-2a83ee5c6c61_140x79.jpg 140w, https://media.whas11.com/assets/WHAS/images/2a1498c6-6c39-48d0-b6e2-2a83ee5c6c61/2a1498c6-6c39-48d0-b6e2-2a83ee5c6c61_360x203.jpg 360w, https://media.whas11.com/assets/WHAS/images/2a1498c6-6c39-48d0-b6e2-2a83ee5c6c61/2a1498c6-6c39-48d0-b6e2-2a83ee5c6c61_540x304.jpg 540w, https://media.whas11.com/assets/WHAS/images/2a1498c6-6c39-48d0-b6e2-2a83ee5c6c61/2a1498c6-6c39-48d0-b6e2-2a83ee5c6c61_750x422.jpg 750w, https://media.whas11.com/assets/WHAS/images/2a1498c6-6c39-48d0-b6e2-2a83ee5c6c61/2a1498c6-6c39-48d0-b6e2-2a83ee5c6c61_1140x641.jpg 1140w, https://media.whas11.com/assets/WHAS/images/2a1498c6-6c39-48d0-b6e2-2a83ee5c6c61/2a1498c6-6c39-48d0-b6e2-2a83ee5c6c61_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/news/education/winter-storm-snow-day-jcps-kentucky-students-old-fashion-snow-day-no-virtual/417-0353f3cb-1176-4479-9939-467caa949fee" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Snow day! JCPS students getting &#x27;old fashion snow day&#x27;">Snow day! JCPS students getting &#x27;old fashion snow day&#x27;</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/weather/" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Weather">
                                        <span class="header__nav-label">Weather</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/forecast" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Forecast">
                                                                    <span class="header__subnav-label">Forecast</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/radar" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Radar">
                                                                    <span class="header__subnav-label">Radar</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/10-day" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="10-Day/Hourly">
                                                                    <span class="header__subnav-label">10-Day/Hourly</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/weather-maps" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Maps">
                                                                    <span class="header__subnav-label">Maps</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/closings" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Closings/Delays  ">
                                                                    <span class="header__subnav-label">Closings/Delays  </span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/traffic" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Traffic">
                                                                    <span class="header__subnav-label">Traffic</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/weather-smarts" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Weather Smarts">
                                                                    <span class="header__subnav-label">Weather Smarts</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/weather-cameras" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Weather Cameras">
                                                                    <span class="header__subnav-label">Weather Cameras</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Weather Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/news/kentucky/kentucky-snow-how-are-roads-near-me-ice-sleet-closure-traffic/417-4c93e1c5-15a4-482b-be9e-08c627e4cffd" aria-label="Read &#x27;Stay off the roads&#x27; | KYTC crews to treat roads, bridges for snow and ice" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; &#x27;Stay off the roads&#x27; | KYTC crews to treat roads, bridges for snow and ice">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="'Stay off the roads' | KYTC crews to treat roads, bridges for snow and ice" width="" height="" src="https://media.whas11.com/assets/WHAS/images/ef821f61-fe5b-4843-90b1-0658aa1d6d29/ef821f61-fe5b-4843-90b1-0658aa1d6d29_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="'Stay off the roads' | KYTC crews to treat roads, bridges for snow and ice" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.whas11.com/assets/WHAS/images/ef821f61-fe5b-4843-90b1-0658aa1d6d29/ef821f61-fe5b-4843-90b1-0658aa1d6d29_360x203.jpg" data-srcset="https://media.whas11.com/assets/WHAS/images/ef821f61-fe5b-4843-90b1-0658aa1d6d29/ef821f61-fe5b-4843-90b1-0658aa1d6d29_16x9.jpg 16w, https://media.whas11.com/assets/WHAS/images/ef821f61-fe5b-4843-90b1-0658aa1d6d29/ef821f61-fe5b-4843-90b1-0658aa1d6d29_140x79.jpg 140w, https://media.whas11.com/assets/WHAS/images/ef821f61-fe5b-4843-90b1-0658aa1d6d29/ef821f61-fe5b-4843-90b1-0658aa1d6d29_360x203.jpg 360w, https://media.whas11.com/assets/WHAS/images/ef821f61-fe5b-4843-90b1-0658aa1d6d29/ef821f61-fe5b-4843-90b1-0658aa1d6d29_540x304.jpg 540w, https://media.whas11.com/assets/WHAS/images/ef821f61-fe5b-4843-90b1-0658aa1d6d29/ef821f61-fe5b-4843-90b1-0658aa1d6d29_750x422.jpg 750w, https://media.whas11.com/assets/WHAS/images/ef821f61-fe5b-4843-90b1-0658aa1d6d29/ef821f61-fe5b-4843-90b1-0658aa1d6d29_1140x641.jpg 1140w, https://media.whas11.com/assets/WHAS/images/ef821f61-fe5b-4843-90b1-0658aa1d6d29/ef821f61-fe5b-4843-90b1-0658aa1d6d29_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/kentucky/kentucky-snow-how-are-roads-near-me-ice-sleet-closure-traffic/417-4c93e1c5-15a4-482b-be9e-08c627e4cffd" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; &#x27;Stay off the roads&#x27; | KYTC crews to treat roads, bridges for snow and ice">&#x27;Stay off the roads&#x27; | KYTC crews to treat roads, bridges for snow and ice</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/news/nation-world/snow-ice-blasts-south-winter-storm/507-3bab7b09-3d19-454d-b140-4202643a3875" aria-label="Read Snow, ice blasts through South with powerful winter storm" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Snow, ice blasts through South with powerful winter storm">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Snow, ice blasts through South with powerful winter storm" width="" height="" src="https://media.whas11.com/assets/CCT/images/a0728c8a-14c8-4f3f-9247-10b17d65ab66/a0728c8a-14c8-4f3f-9247-10b17d65ab66_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Snow, ice blasts through South with powerful winter storm" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.whas11.com/assets/CCT/images/a0728c8a-14c8-4f3f-9247-10b17d65ab66/a0728c8a-14c8-4f3f-9247-10b17d65ab66_360x203.jpg" data-srcset="https://media.whas11.com/assets/CCT/images/a0728c8a-14c8-4f3f-9247-10b17d65ab66/a0728c8a-14c8-4f3f-9247-10b17d65ab66_16x9.jpg 16w, https://media.whas11.com/assets/CCT/images/a0728c8a-14c8-4f3f-9247-10b17d65ab66/a0728c8a-14c8-4f3f-9247-10b17d65ab66_140x79.jpg 140w, https://media.whas11.com/assets/CCT/images/a0728c8a-14c8-4f3f-9247-10b17d65ab66/a0728c8a-14c8-4f3f-9247-10b17d65ab66_360x203.jpg 360w, https://media.whas11.com/assets/CCT/images/a0728c8a-14c8-4f3f-9247-10b17d65ab66/a0728c8a-14c8-4f3f-9247-10b17d65ab66_540x304.jpg 540w, https://media.whas11.com/assets/CCT/images/a0728c8a-14c8-4f3f-9247-10b17d65ab66/a0728c8a-14c8-4f3f-9247-10b17d65ab66_750x422.jpg 750w, https://media.whas11.com/assets/CCT/images/a0728c8a-14c8-4f3f-9247-10b17d65ab66/a0728c8a-14c8-4f3f-9247-10b17d65ab66_1140x641.jpg 1140w, https://media.whas11.com/assets/CCT/images/a0728c8a-14c8-4f3f-9247-10b17d65ab66/a0728c8a-14c8-4f3f-9247-10b17d65ab66_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/nation-world/snow-ice-blasts-south-winter-storm/507-3bab7b09-3d19-454d-b140-4202643a3875" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Snow, ice blasts through South with powerful winter storm">Snow, ice blasts through South with powerful winter storm</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_false" href="/near-me" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Near Me">
                                        <span class="header__nav-label">Near Me</span>
                            </a>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_false" href="/verify" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="VERIFY">
                                        <span class="header__nav-label">VERIFY</span>
                            </a>
                        </li>
                        <li>
                            <div class="header__mini-live-video">
    <div data-module="watch-live" class="watch-live watch-live_active_false" data-watch-enabled="true">
        <a class="watch-live__cta" href="/watch">
            <span class="watch-live__label">Watch</span>
        </a>
        <div class="watch-live__mini-live-video">
            <a class="watch-live__video-link" href="/watch">
    <div data-module="mini-live-video" class="mini-live-video" data-is-watch="false">    
        <div class="mini-live-video__player"></div>
    </div>            </a>
        </div>
    </div>                            </div>
                        </li>
                    <li class="header__nav-search header__nav-search_type_search">
                        <a class="header__nav-link header__nav-link_type_search" href="/search">
                            <label class="header__nav-label header__nav-label_type_search" for="site_search">Search</label>
                        </a>
                        <div class="header__subnav header__subnav_type_search">
                            <div class="header__subnav-group header__subnav-group_name_search">
                                <form class="header__search-form" method="GET" action="/search">
                                    <label class="header__search-label" for="site_search">Search:</label>
                                    <input class="header__search-box" placeholder="Search whas11.com" id="site_search" type="search" name="q" />
                                    <button class="header__search-submit" type="submit">Search</button>
                                </form>
                            </div>
                            <button class="header__close-button" aria-label="close"></button>
                        </div>
                    </li>
                </ul>
                    <div class="header__sponsor">
        <div data-module="ad" class="ad ad_position_masthead_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/KY-Louisville-WHAS-B3801_DesktopTablet/masthead_sponsor/news/nation-world"
         data-sizes="[[112,38]]"
         data-delay="0"
         data-position="masthead_sponsor"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                    </div>
                <a class="header__weather-link" href="/weather" data-tracking-action="weather-summary/weatherClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.whas11.com/article/news/nation-world/weekend-box-office-scream-scares-off-spider-man/507-a29ee4b6-d6e7-4fe4-93a4-c490d81a507f">
                    <div class="header__weather">
                        <div class="header__weather-desktop-info">
                            <div class="header__weather-label header__weather-label_alerts_true">Right Now</div>
                            <div class="header__weather-city header__weather-city_alerts_true">Louisville, KY&nbsp;&raquo;</div>
                        </div>
                        <div class="header__weather-content">
                            <div class="header__weather-info header__weather-info_alerts_true">
                                <div class="header__weather-temp header__weather-temp_alerts_true">34&deg;</div>

                                <div class="header__weather-icon header__weather-icon_alerts_true">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-67_8x8.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/backgrounds/blank.png" data-src="/assets/shared-images/weather-icons/wx-67_32x32.png" data-srcset="/assets/shared-images/weather-icons/wx-67_8x8.png 8w, /assets/shared-images/weather-icons/wx-67_16x16.png 16w, /assets/shared-images/weather-icons/wx-67_32x32.png 32w, /assets/shared-images/weather-icons/wx-67_64x64.png 64w, /assets/shared-images/weather-icons/wx-67_128x128.png 128w, /assets/shared-images/weather-icons/wx-67_210x210.png 210w" sizes="26px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script><noscript><img class="lazy-image__nojs-image" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-67_32x32.png" srcset="/assets/shared-images/weather-icons/wx-67_8x8.png 8w, /assets/shared-images/weather-icons/wx-67_16x16.png 16w, /assets/shared-images/weather-icons/wx-67_32x32.png 32w, /assets/shared-images/weather-icons/wx-67_64x64.png 64w, /assets/shared-images/weather-icons/wx-67_128x128.png 128w, /assets/shared-images/weather-icons/wx-67_210x210.png 210w" sizes="26px" loading="lazy" /></noscript></div>
                                </div>
                            </div>
                            <div class="header__weather-city header__weather-city_alerts_true">Louisville, KY&nbsp;&raquo;</div>
                        </div>
                    </div>
                </a>
            <div class="header__alerts">
                    <a class="header__alert header__alert_type_weather header__alert_visible_true" href="/weather/alerts" data-tracking-action="weatheralert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.whas11.com/article/news/nation-world/weekend-box-office-scream-scares-off-spider-man/507-a29ee4b6-d6e7-4fe4-93a4-c490d81a507f">Weather</a>
                    <a class="header__alert header__alert_type_closings header__alert_visible_false" href="/closings" data-tracking-action="closingsalert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.whas11.com/article/news/nation-world/weekend-box-office-scream-scares-off-spider-man/507-a29ee4b6-d6e7-4fe4-93a4-c490d81a507f">Closings</a>
            </div>
            </nav>
        </div>
    </div>
    <div class="header__featured">
            <div class="header__featured-arrow header__featured-arrow_direction_previous"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
            <div class="header__featured-inner">
                <ul class="header__featured-list">
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.whas11.com/verify">VERIFY</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/iteam">FOCUS Investigations</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.whas11.com/vaccine">COVID-19 Vaccine</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/coronavirus-covid-19">Coronavirus</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/contests">Contests</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/weather-cameras">Weather Cameras</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/education">Kentuckiana Schools</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/great-day-live">Great Day Live</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/seen-on-tv">Seen on TV</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.whas11.com/moments">Moments That Matter</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/breonna-taylor-case">Breonna Taylor Case</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/crimetracker">Crimetracker</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.whas11.com/lovelocal">Love Local</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.whas11.com/robocalls">Stop the Robocalls</a>
                        </li>
                </ul>
            </div>
            <div class="header__featured-arrow header__featured-arrow_direction_next"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
    </div>
</header>            </div>
            <div class="page__dock">
                    <div class="page__breaking-news-alerts">
    <div data-module="breaking-news-alerts" class="breaking-news-alerts breaking-news-alerts_visible_false">
        <div class="breaking-news-alerts__wrap">
            <div class="breaking-news-alerts__close"></div>
            <div class="breaking-news-alerts__label">Breaking News</div>
            <ul class="breaking-news-alerts__headline-wrap">
                <template class="breaking-news-alerts__template">
                    <li class="breaking-news-alerts__item">
                        <a class="breaking-news-alerts__link" href="#" data-tracking="breaking-news-alerts/linkClicked">
                            <span class="breaking-news-alerts__headline"></span>
                            <span class="breaking-news-alerts__read-more">Read More &raquo;</span>
                        </a>
                    </li>
                </template>
            </ul>
            <a class="breaking-news-alerts__more" href="/breaking-news" data-tracking="breaking-news-alerts/moreClicked">More (<span class="breaking-news-alerts__count"></span>) &raquo;</a>
        </div>
    </div>
                    </div>
            </div>
        <main class="page__main" id="main">
            <div class="page__grid">
                


    <div data-module="grid" class="grid grid_version_2-1">
        <div class="grid__section grid__section_theme_default" data-theme="default">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_right grid__main_full-width_false">
                        <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article" data-module-sizer="article" data-count="1">
<article class="article" data-module="article"
         data-article-id="a29ee4b6-d6e7-4fe4-93a4-c490d81a507f"
         data-title="&#x27;Scream&#x27; dethrones &#x27;Spider-Man&#x27; at the box office"
         data-seo-title="Scream topples Spider-Man, which continues rise in record books"
         data-abstract="On Monday, it&#x27;s predicted &quot;Spider-Man&quot; will pass &#x201C;Black Panther&#x201D; to become the fourth highest-grossing film domestically ever."
         data-section="news"
         data-subsection="nation-world"
         data-topic=""
         data-subtopic=""
         data-url="www.whas11.com/article/news/nation-world/weekend-box-office-scream-scares-off-spider-man/507-a29ee4b6-d6e7-4fe4-93a4-c490d81a507f"
         data-gpt-network-code="32805352"
         data-categories="nation-world,cct-tracking,entertainment-news,news"
         data-author="JAKE COYLE (AP Film Writer)"
         data-keywords="nation-world,cct-tracking,entertainment-news,news"
         data-has-video="true"
         data-watson-keywords="Scream&#x27; scares,Paramount Pictures,first box-office success,younger audiences,box office"
         data-t1-publisher="aweil@tegna.com"
         data-is-cct="true"
         data-original-headline="&#x27;Scream&#x27; scares off &#x27;Spider-Man&#x27; with $30.6M debut"
         data-content-score="95"
         data-tracking-tags="">
        <a class="article__category" href="/section/nation-world" data-tracking-category="article" data-tracking-action="click" data-tracking-label="article; topic; Nation World">Nation World</a>
        <h1 class="article__headline">&#x27;Scream&#x27; dethrones &#x27;Spider-Man&#x27; at the box office</h1>
        <div class="article__summary">On Monday, it's predicted "Spider-Man" will pass “Black Panther” to become the fourth highest-grossing film domestically ever.</div>
        <div class="article__lead-asset">
        <div data-module="video" class="video"
             data-stream="https://video.tegna-media.com/assets/BUZZ60/videos/f367e9cd-e374-4a5c-acbc-f6c9f5876abd/f367e9cd-e374-4a5c-acbc-f6c9f5876abd.m3u8"
             data-float="true"
             data-thumbnail="https://media.whas11.com/assets/BUZZ60/images/c14268f5-1b79-400f-96f7-c4206c9385c2/c14268f5-1b79-400f-96f7-c4206c9385c2_1920x1080.jpg"
             data-title="What is Better? The Book or the Movie?"
             data-description="Which is better, the book or the movie? Buzz60&#x27;s Keri Lumm shares the results of a new study conducted by OnePoll on behalf of Thriftbooks that shares an answer."
             data-site="600"
             data-id="f367e9cd-e374-4a5c-acbc-f6c9f5876abd"
             data-mute="false"
             data-autoplay="true"
             data-link="https://www.whas11.com/video/entertainment/buzz60/what-is-better-the-book-or-the-movie/600-f367e9cd-e374-4a5c-acbc-f6c9f5876abd"
             data-origin="buzz60"
             data-section="entertainment"
             data-subsection="buzz60"
             data-subcategory="buzz60"
             data-topic=""
             data-subtopic=""
             data-categories="entertainment,buzz60"
             data-captions="https://video.tegna-media.com/assets/BUZZ60/videos/f367e9cd-e374-4a5c-acbc-f6c9f5876abd/f367e9cd-e374-4a5c-acbc-f6c9f5876abd_vtt.vtt"
             data-tracking-tags=""
             data-is-watch-player="false"
             data-is-live-now="VOD"
             data-is-ugc="false"
             data-is-cct="false"
             data-ugc-preroll-disabled="true"
             data-duration="52"
             data-disable-preroll-at-duration="0"
             data-disable-preroll="false"
             data-publica-id="9336"
             data-media-tailor-enabled="false"
             data-newscast-preroll-disabled="false"
             data-facebook-app-id="920765314738585"
             data-sharing-twitter-title="What%20is%20Better?%20The%20Book%20or%20the%20Movie?"
             data-sharing-twitter-username="whas11"
             data-a9-pubid="3276">
            <div class="video__ratio-enforcer">
                <div class="video__ratio-enforced">
                    <div class="video__docker-container">
                        <div class="video__docker">
                            <button class="video__docker-close" aria-label="undock video"></button>
                            <div class="video__ratio-enforcer">
                                <div class="video__ratio-enforced">
                                    <div class="video__inner">
                                        <div class="video__player-container">
                                            <div class="video__player"></div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
                                            <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "What is Better? The Book or the Movie?",
                    "description": "Which is better, the book or the movie? Buzz60&#x27;s Keri Lumm shares the results of a new study conducted by OnePoll on behalf of Thriftbooks that shares an answer.",
                    "thumbnailUrl": "https://media.whas11.com/assets/BUZZ60/images/c14268f5-1b79-400f-96f7-c4206c9385c2/c14268f5-1b79-400f-96f7-c4206c9385c2_1920x1080.jpg",
                    "uploadDate": "12/21/2021 10:29:11 PM",
                    "duration": "52",
                    "contentUrl": "https://www.whas11.com/video/entertainment/buzz60/what-is-better-the-book-or-the-movie/600-f367e9cd-e374-4a5c-acbc-f6c9f5876abd",
                    "embedUrl": "https://media.whas11.com/embeds/video/600-f367e9cd-e374-4a5c-acbc-f6c9f5876abd/iframe"
                    }
                        </script>
                </div>
        </div>
        <aside class="article__meta">
                <div class="article__author">
                    <span class="article__meta-label">Author:</span> JAKE COYLE (AP Film Writer)
                </div>
                <div class="article__published">
                    <span class="article__meta-label">Published:</span> 1:34 PM EST January 16, 2022
                </div>
                <div class="article__updated">
                    <span class="article__meta-label">Updated:</span> 2:02 PM EST January 16, 2022
                </div>
    <div data-module="article-sharing" class="article-sharing">
        <a class="article-sharing__icon" href="https://www.facebook.com/dialog/share?app_id=920765314738585&display=popup&href=https://www.whas11.com/article/news/nation-world/weekend-box-office-scream-scares-off-spider-man/507-a29ee4b6-d6e7-4fe4-93a4-c490d81a507f&redirect_uri=https://www.whas11.com/article/news/nation-world/weekend-box-office-scream-scares-off-spider-man/507-a29ee4b6-d6e7-4fe4-93a4-c490d81a507f" target="_blank" data-tracking-action="sharing/facebookLink" data-tracking-category="link click" data-tracking-label="Link From: https://www.whas11.com/article/news/nation-world/weekend-box-office-scream-scares-off-spider-man/507-a29ee4b6-d6e7-4fe4-93a4-c490d81a507f">
            <img class="article-sharing__logo" alt="Facebook" src="/assets/shared-images/icons/facebook.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
        <a class="article-sharing__icon" href="https://twitter.com/intent/tweet?text=&#x27;Scream&#x27;%20dethrones%20&#x27;Spider-Man&#x27;%20at%20the%20box%20office&url=https://www.whas11.com/article/news/nation-world/weekend-box-office-scream-scares-off-spider-man/507-a29ee4b6-d6e7-4fe4-93a4-c490d81a507f&via=whas11" target="_blank" data-tracking-action="sharing/twitterLink" data-tracking-category="link click" data-tracking-label="Link From: https://www.whas11.com/article/news/nation-world/weekend-box-office-scream-scares-off-spider-man/507-a29ee4b6-d6e7-4fe4-93a4-c490d81a507f">
            <img class="article-sharing__logo" alt="Twitter" src="/assets/shared-images/icons/twitter.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
    </div>        </aside>
    <div class="article__body">
                    <div class="article__section article__section_type_text utility__text">
<p>NEW YORK — After a month at no. 1,&nbsp;<a href="https://apnews.com/article/film-reviews-entertainment-arts-and-entertainment-movies-ec537f02aa1316b20984935ff925e228">“Spider-Man: No Way Home”</a> has finally been overtaken at the box office.&nbsp;<a href="https://apnews.com/article/film-reviews-entertainment-reviews-arts-and-entertainment-movies-f05516ec885b1856d31d145638fa1088">Paramount Pictures' “Scream” reboot&nbsp;</a>debuted with $30.6 million in ticket sales over the weekend, according to studio estimates Sunday.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“Scream,” a self-described “requel” that is both the fifth film in the franchise and a reboot introducing a new, younger cast, led all releases over the Martin Luther King Jr. holiday weekend. Paramount forecasts that it will total $35 million including Monday's grosses. “Scream,” which cost about $24 million to make, added another $18 million in 50 international markets.</p>                    </div>
                        <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid1 ad_background_true"
         data-status="new"
         data-path="/32805352/KY-Louisville-WHAS-B3801_DesktopTablet/article_mid1/news/nation-world"
         data-sizes="[[300,250],[1,1],[750,570],[1,2]]"
         data-delay="8"
         data-position="article_mid1"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                        </div>
                    <div class="article__section article__section_type_text utility__text">
<p>That made for a solid revival for the self-aware slasher franchise. Rights to the “Scream” films, once a reliable cash cow for Harvey and Bob Weinstein's Miramax Films, were acquired by Spyglass Media Group, which produced the new film with Paramount. This “Scream," helmed by Matt Bettinello-Olpin and Tyler Gillett, was the first not directed by Wes Craven,&nbsp;<a href="https://apnews.com/article/ebf797cf67bc455783a662cd8b7e7341">who died in 2015</a>. It features original “Scream” cast members Neve Campbell, Courteney Cox and David Arquette alongside new additions Melissa Barrera, Jenna Ortega and Jack Quaid.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Most notably, “Scream” is the first box-office success in a year that Hollywood hopes will see a return to weekly stability at movie theaters. January is typically a quiet period at the box office, but the surge of the omicron variant in COVID-19 has further upended release plans of some winter movies.</p>                    </div>
                                <div class="article__section article__section_type_photo">


<div data-module="photo" class="photo">
    <div class="photo__image">
        <div class="photo__ratio-enforcer">
            <div class="photo__ratio-enforced">
                <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.whas11.com/assets/CCT/images/b3868e36-c668-4a8a-95ce-feac109ba99c/b3868e36-c668-4a8a-95ce-feac109ba99c_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.whas11.com/assets/CCT/images/b3868e36-c668-4a8a-95ce-feac109ba99c/b3868e36-c668-4a8a-95ce-feac109ba99c_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.whas11.com/assets/CCT/images/b3868e36-c668-4a8a-95ce-feac109ba99c/b3868e36-c668-4a8a-95ce-feac109ba99c_1140x641.jpg" data-srcset="https://media.whas11.com/assets/CCT/images/b3868e36-c668-4a8a-95ce-feac109ba99c/b3868e36-c668-4a8a-95ce-feac109ba99c_16x9.jpg 16w, https://media.whas11.com/assets/CCT/images/b3868e36-c668-4a8a-95ce-feac109ba99c/b3868e36-c668-4a8a-95ce-feac109ba99c_140x79.jpg 140w, https://media.whas11.com/assets/CCT/images/b3868e36-c668-4a8a-95ce-feac109ba99c/b3868e36-c668-4a8a-95ce-feac109ba99c_360x203.jpg 360w, https://media.whas11.com/assets/CCT/images/b3868e36-c668-4a8a-95ce-feac109ba99c/b3868e36-c668-4a8a-95ce-feac109ba99c_540x304.jpg 540w, https://media.whas11.com/assets/CCT/images/b3868e36-c668-4a8a-95ce-feac109ba99c/b3868e36-c668-4a8a-95ce-feac109ba99c_750x422.jpg 750w, https://media.whas11.com/assets/CCT/images/b3868e36-c668-4a8a-95ce-feac109ba99c/b3868e36-c668-4a8a-95ce-feac109ba99c_1140x641.jpg 1140w, https://media.whas11.com/assets/CCT/images/b3868e36-c668-4a8a-95ce-feac109ba99c/b3868e36-c668-4a8a-95ce-feac109ba99c_1920x1080.jpg 1920w" sizes="1140px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script><noscript><img class="lazy-image__nojs-image" alt="" width="1140" height="641" src="https://media.whas11.com/assets/CCT/images/b3868e36-c668-4a8a-95ce-feac109ba99c/b3868e36-c668-4a8a-95ce-feac109ba99c_1140x641.jpg" srcset="https://media.whas11.com/assets/CCT/images/b3868e36-c668-4a8a-95ce-feac109ba99c/b3868e36-c668-4a8a-95ce-feac109ba99c_16x9.jpg 16w, https://media.whas11.com/assets/CCT/images/b3868e36-c668-4a8a-95ce-feac109ba99c/b3868e36-c668-4a8a-95ce-feac109ba99c_140x79.jpg 140w, https://media.whas11.com/assets/CCT/images/b3868e36-c668-4a8a-95ce-feac109ba99c/b3868e36-c668-4a8a-95ce-feac109ba99c_360x203.jpg 360w, https://media.whas11.com/assets/CCT/images/b3868e36-c668-4a8a-95ce-feac109ba99c/b3868e36-c668-4a8a-95ce-feac109ba99c_540x304.jpg 540w, https://media.whas11.com/assets/CCT/images/b3868e36-c668-4a8a-95ce-feac109ba99c/b3868e36-c668-4a8a-95ce-feac109ba99c_750x422.jpg 750w, https://media.whas11.com/assets/CCT/images/b3868e36-c668-4a8a-95ce-feac109ba99c/b3868e36-c668-4a8a-95ce-feac109ba99c_1140x641.jpg 1140w, https://media.whas11.com/assets/CCT/images/b3868e36-c668-4a8a-95ce-feac109ba99c/b3868e36-c668-4a8a-95ce-feac109ba99c_1920x1080.jpg 1920w" sizes="1140px" loading="lazy" /></noscript></div>
            </div>
        </div>
    </div>
    <div class="photo__meta">
            <div class="photo__credit">Credit: AP</div>
                    <div class="photo__caption">This image released by Paramount Pictures shows Ghostface in a scene from &quot;Scream.&quot; (Paramount Pictures via AP)</div>
    </div>
</div>                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“All of our traditional measures were indicating a solid opening, but as I kept telling people: We're still in this thing and it's very difficult to determine what will actually happen,” said Chris Aronson, distribution chief for Paramount. "Now we're open, people have seen the movie and we're off and running. Hopefully this becomes another building block toward building the business back and getting it back to some semblance of normalcy."</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Meanwhile, “Spider-Man: No Way Home” slipped to second place but continued to rise in the record books.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“No Way Home” grossed $20.8 million in its fifth weekend of release. Sony Pictures predicts that with another $5.2 million on Martin Luther King Jr. Day, “No Way Home” will reach a domestic cumulative total of $703.9 million Monday, edging “Black Panther” and moving into fourth place all-time. That puts it behind only “Avatar” ($760 million), “Avengers: Endgame” ($858 million) and “Star Wars: The Force Awakens” ($936 million). Globally, “No Way Home” has grossed $1.6 billion.</p>                    </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid2 ad_background_true"
         data-status="new"
         data-path="/32805352/KY-Louisville-WHAS-B3801_DesktopTablet/article_mid2/news/nation-world"
         data-sizes="[[300,250],[1,1]]"
         data-delay="8"
         data-position="article_mid2"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey="[&#xD;&#xA;  &quot;2YNEkKMk1QC5WsCndTXLDYVB&quot;&#xD;&#xA;]"
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                                </div>
                                <div class="article__section article__section_type_photo">


<div data-module="photo" class="photo">
    <div class="photo__image">
        <div class="photo__ratio-enforcer">
            <div class="photo__ratio-enforced">
                <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.whas11.com/assets/CCT/images/ae72d43b-fa93-4198-b9f2-365618e20ca7/ae72d43b-fa93-4198-b9f2-365618e20ca7_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.whas11.com/assets/CCT/images/ae72d43b-fa93-4198-b9f2-365618e20ca7/ae72d43b-fa93-4198-b9f2-365618e20ca7_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.whas11.com/assets/CCT/images/ae72d43b-fa93-4198-b9f2-365618e20ca7/ae72d43b-fa93-4198-b9f2-365618e20ca7_1140x641.jpg" data-srcset="https://media.whas11.com/assets/CCT/images/ae72d43b-fa93-4198-b9f2-365618e20ca7/ae72d43b-fa93-4198-b9f2-365618e20ca7_16x9.jpg 16w, https://media.whas11.com/assets/CCT/images/ae72d43b-fa93-4198-b9f2-365618e20ca7/ae72d43b-fa93-4198-b9f2-365618e20ca7_140x79.jpg 140w, https://media.whas11.com/assets/CCT/images/ae72d43b-fa93-4198-b9f2-365618e20ca7/ae72d43b-fa93-4198-b9f2-365618e20ca7_360x203.jpg 360w, https://media.whas11.com/assets/CCT/images/ae72d43b-fa93-4198-b9f2-365618e20ca7/ae72d43b-fa93-4198-b9f2-365618e20ca7_540x304.jpg 540w, https://media.whas11.com/assets/CCT/images/ae72d43b-fa93-4198-b9f2-365618e20ca7/ae72d43b-fa93-4198-b9f2-365618e20ca7_750x422.jpg 750w, https://media.whas11.com/assets/CCT/images/ae72d43b-fa93-4198-b9f2-365618e20ca7/ae72d43b-fa93-4198-b9f2-365618e20ca7_1140x641.jpg 1140w, https://media.whas11.com/assets/CCT/images/ae72d43b-fa93-4198-b9f2-365618e20ca7/ae72d43b-fa93-4198-b9f2-365618e20ca7_1920x1080.jpg 1920w" sizes="1140px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script><noscript><img class="lazy-image__nojs-image" alt="" width="1140" height="641" src="https://media.whas11.com/assets/CCT/images/ae72d43b-fa93-4198-b9f2-365618e20ca7/ae72d43b-fa93-4198-b9f2-365618e20ca7_1140x641.jpg" srcset="https://media.whas11.com/assets/CCT/images/ae72d43b-fa93-4198-b9f2-365618e20ca7/ae72d43b-fa93-4198-b9f2-365618e20ca7_16x9.jpg 16w, https://media.whas11.com/assets/CCT/images/ae72d43b-fa93-4198-b9f2-365618e20ca7/ae72d43b-fa93-4198-b9f2-365618e20ca7_140x79.jpg 140w, https://media.whas11.com/assets/CCT/images/ae72d43b-fa93-4198-b9f2-365618e20ca7/ae72d43b-fa93-4198-b9f2-365618e20ca7_360x203.jpg 360w, https://media.whas11.com/assets/CCT/images/ae72d43b-fa93-4198-b9f2-365618e20ca7/ae72d43b-fa93-4198-b9f2-365618e20ca7_540x304.jpg 540w, https://media.whas11.com/assets/CCT/images/ae72d43b-fa93-4198-b9f2-365618e20ca7/ae72d43b-fa93-4198-b9f2-365618e20ca7_750x422.jpg 750w, https://media.whas11.com/assets/CCT/images/ae72d43b-fa93-4198-b9f2-365618e20ca7/ae72d43b-fa93-4198-b9f2-365618e20ca7_1140x641.jpg 1140w, https://media.whas11.com/assets/CCT/images/ae72d43b-fa93-4198-b9f2-365618e20ca7/ae72d43b-fa93-4198-b9f2-365618e20ca7_1920x1080.jpg 1920w" sizes="1140px" loading="lazy" /></noscript></div>
            </div>
        </div>
    </div>
    <div class="photo__meta">
            <div class="photo__credit">Credit: AP</div>
                    <div class="photo__caption">In this image released by Sony Pictures, Tom Holland stars in a scene from Columbia Pictures&#x27; &quot;Spider-Man: No Way Home.&quot; (Sony Pictures via AP)</div>
    </div>
</div>                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Universal Pictures' <a href="https://apnews.com/article/film-reviews-entertainment-lifestyle-movies-parades-ad515ed1ca1a45c67ed1d9c790daf1e7">“Sing 2”</a> landed in third place in its fourth weekend with $8.3 million over the three-day weekend. The animated sequel has grossed $122.1 million domestically and $96.3 million internationally.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>While the debut of “Scream” could be celebrated by Paramount, which postponed most of its top 2021 releases to 2022 (movies including “Top Gun: Maverick” and “Mission Impossible 7"), its performance also typified current box-office realities. Superhero movies and genre films that appeal to younger audiences have bounced back to near pre-pandemic levels, while films skewing older haven't.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“Scream,” which received largely favorable reviews (81% fresh on Rotten Tomatoes) and a B+ CinemaScore from audiences, fared better than the last installment, 2011's “Scream 4." That film launched with $19.3 million. The audience for the new “Scream” was 42% under the age of 25, Sony said. But any success needs to pull from various demographics, and “Scream” also appealed to fans of the early franchise entries. Some 23% of ticket buyers were over 35.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The only other new widely released movie over the weekend was “Belle,” <a href="https://apnews.com/article/film-reviews-entertainment-lifestyle-movies-hayao-miyazaki-deba17876987d4d8d4fb3deda378f8b0">Mamoru Hosoda's critically acclaimed anime riff on “Beauty and the Beast.”</a> It debuted with $1.6 million in 1,326 theaters.</p>                    </div>

<div data-module="related-stories" class="related-stories">
    <h2 class="related-stories__heading">Related Articles</h2>
    <ul class="related-stories__stories">
            <li class="related-stories__story">
                <a class="related-stories__link" href="http://www.whas11.com/article/news/nation-world/spider-man-secret-wars-black-suit-page-record-sale/507-89615e63-e662-4168-bd3f-55bdfdaa7395" data-tracking-action="related-article/linkClicked" data-tracking-category="link click" data-tracking-label="Someone just dropped more than $3 million for one iconic comic book page">Someone just dropped more than $3 million for one iconic comic book page</a>
            </li>
            <li class="related-stories__story">
                <a class="related-stories__link" href="http://www.whas11.com/article/entertainment/events/oscars/oscars-will-have-a-host-again-this-year/507-9994dde0-a9dc-456f-9802-3e738f2b6ce0" data-tracking-action="related-article/linkClicked" data-tracking-category="link click" data-tracking-label="Oscars will have a host again this year">Oscars will have a host again this year</a>
            </li>
            <li class="related-stories__story">
                <a class="related-stories__link" href="http://www.whas11.com/article/news/nation-world/spider-man-no-1-for-4th-straight-weekend/507-142cde68-3524-4ab8-a5db-3474f715a416" data-tracking-action="related-article/linkClicked" data-tracking-category="link click" data-tracking-label="&#x2018;Spider-Man&#x2019; remains perched at No. 1 for 4th straight weekend in theaters">&#x2018;Spider-Man&#x2019; remains perched at No. 1 for 4th straight weekend in theaters</a>
            </li>
    </ul>
</div>                    <div class="article__section article__section_type_text utility__text">
<h3>Estimated ticket sales for Friday through Sunday at U.S. and Canadian theaters, according to Comscore.</h3>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>1. "Scream," $30.6 million.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>2. “Spider-Man: No Way Home," $20.8 million.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>3. “Sing 2,” $8.3 million.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>4. “The 355,” $2.3 million.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>5. “The King's Man,” $2.3 million.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>6. “Belle,” $1.6 million.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>7. “American Underdog,” $1.6 million.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>8. “West Side Story,” $948,000.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>9. “Licorice Pizza,” $880,000.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>10. “The Matrix Resurrections,” $815,000.</p>                    </div>
                                <div class="article__section article__section_type_embed">
                                    <div style="left: 0; width: 100%; height: 0; position: relative; padding-bottom: 56.25%;"><iframe src="https://www.youtube.com/embed/hM23SYkBtaU?rel=0" style="border: 0; top: 0; left: 0; width: 100%; height: 100%; position: absolute;" allowfullscreen scrolling="no" allow="encrypted-media; accelerometer; clipboard-write; gyroscope; picture-in-picture"></iframe></div>
                                </div>
    </div>
    <script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "'Scream' dethrones 'Spider-Man' at the box office",
  "datePublished": "1:34 PM EST January 16, 2022",
  "dateModified": "2:02 PM EST January 16, 2022",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.whas11.com/article/news/nation-world/weekend-box-office-scream-scares-off-spider-man/507-a29ee4b6-d6e7-4fe4-93a4-c490d81a507f"
  },
  "author": {
    "@type": "Person",
    "name": "JAKE COYLE (AP Film Writer)"
  },
  "publisher": {
    "@type": "Organization",
    "name": "WHAS",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.whas11.com/assets/shared-images/amp-logos/whas.png",
      "width": 340,
      "height": 60
    }
  }
}
    </script>
</article>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_taboola" data-module-sizer="taboola" data-count="1">
    <div data-module="taboola" class="taboola" id="taboola-below-article-thumbnails-2nd-::articleNumber::"
         data-page-type="article"
         data-ad="below_taboola"
         data-mode="thumbnails-h2"
         data-target-type="mix"
         data-placement="Below Article Thumbnails 2nd"
         data-url="http://www.whas11.com::contentUrl::"
         data-id="taboola-below-article-thumbnails-2nd-::articleNumber::">
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

                    <div class="grid__sticky-column grid__sticky-column_side_right">
                        <div class="grid__sticky-content" data-columns="1">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_atf ad_background_true"
         data-status="new"
         data-path="/32805352/KY-Louisville-WHAS-B3801_DesktopTablet/article_atf/news/nation-world"
         data-sizes="[[300,250]]"
         data-delay="8"
         data-position="article_atf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/KY-Louisville-WHAS-B3801_DesktopTablet/article_atf/news/nation-world&amp;sz=300x250&amp;c=298" width="300" height="250" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_related-videos" data-module-sizer="related-videos" data-count="1">
    <div data-module="related-videos" class="related-videos">
        <div class="related-videos__player">
        <div data-module="video" class="video"
             data-stream="https://video.tegna-media.com/assets/WHAS/videos/0e1278df-92a3-4649-b727-d64c7f9398fa/0e1278df-92a3-4649-b727-d64c7f9398fa.m3u8"
             data-float="false"
             data-thumbnail="https://media.whas11.com/assets/WHAS/images/c12dcd7c-72b6-4c9f-8c32-69a82a724d8e/c12dcd7c-72b6-4c9f-8c32-69a82a724d8e_1920x1080.jpg"
             data-title="Police: Texas Synagogue situation ends with all hostages safe"
             data-description="Shortly before 11 a.m. on Saturday, law enforcement agencies responded to a situation involving at least four hostages at the Congregation Beth Israel synagogue."
             data-site="417"
             data-id="0e1278df-92a3-4649-b727-d64c7f9398fa"
             data-mute="true"
             data-autoplay="true"
             data-link="https://www.whas11.com/video/news/nation-world/police-texas-synagogue-situation-ends-with-all-hostages-safe/417-0e1278df-92a3-4649-b727-d64c7f9398fa"
             data-origin="video"
             data-section="news"
             data-subsection="nation-world"
             data-subcategory="nation-world"
             data-topic=""
             data-subtopic=""
             data-categories="nation-world,crime,weird,instagram,watch-utility,home,news"
             data-captions=""
             data-tracking-tags=""
             data-is-watch-player="false"
             data-is-live-now="VOD"
             data-is-ugc="false"
             data-is-cct="false"
             data-ugc-preroll-disabled="true"
             data-duration=""
             data-disable-preroll-at-duration="0"
             data-disable-preroll="false"
             data-publica-id="9336"
             data-media-tailor-enabled="false"
             data-newscast-preroll-disabled="false"
             data-facebook-app-id="920765314738585"
             data-sharing-twitter-title="Police:%20Texas%20Synagogue%20situation%20ends%20with%20all%20hostages%20safe"
             data-sharing-twitter-username="whas11"
             data-a9-pubid="3276">
            <div class="video__ratio-enforcer">
                <div class="video__ratio-enforced">
                    <div class="video__docker-container">
                        <div class="video__docker">
                            <button class="video__docker-close" aria-label="undock video"></button>
                            <div class="video__ratio-enforcer">
                                <div class="video__ratio-enforced">
                                    <div class="video__inner">
                                        <div class="video__player-container">
                                            <div class="video__player"></div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
                                            <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "Police: Texas Synagogue situation ends with all hostages safe",
                    "description": "Shortly before 11 a.m. on Saturday, law enforcement agencies responded to a situation involving at least four hostages at the Congregation Beth Israel synagogue.",
                    "thumbnailUrl": "https://media.whas11.com/assets/WHAS/images/c12dcd7c-72b6-4c9f-8c32-69a82a724d8e/c12dcd7c-72b6-4c9f-8c32-69a82a724d8e_1920x1080.jpg",
                    "uploadDate": "12:13 AM EST January 16, 2022",
                    "duration": "",
                    "contentUrl": "https://www.whas11.com/video/news/nation-world/police-texas-synagogue-situation-ends-with-all-hostages-safe/417-0e1278df-92a3-4649-b727-d64c7f9398fa",
                    "embedUrl": "https://media.whas11.com/embeds/video/417-0e1278df-92a3-4649-b727-d64c7f9398fa/iframe"
                    }
                        </script>
                </div>
        </div>
        <p class="related-videos__topic">In Other News</p>
        <h4 class="related-videos__title">Police: Texas Synagogue situation ends with all hostages safe</h4>
    </div>
                                    </div>
                                </div>
                        </div>
                    </div>
            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                        <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_flex_btf ad_background_true"
         data-status="new"
         data-path="/32805352/KY-Louisville-WHAS-B3801_DesktopTablet/article_flex_btf/news/nation-world"
         data-sizes="[[970,250],[728,90],[1140,286],[1,1]]"
         data-delay="8"
         data-position="article_flex_btf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/KY-Louisville-WHAS-B3801_DesktopTablet/article_flex_btf/news/nation-world&amp;sz=970x250|728x90|1140x286|1x1&amp;c=299" width="1140" height="286" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                        <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article-loader" data-module-sizer="article-loader" data-count="1">

<div class="article-loader" data-module="article-loader">
    <button class="article-loader__button"></button>
</div>                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
    </div>

            </div>
        </main>
            <div class="page__footer page__footer_theme_default">
<footer data-module="footer" class="footer">
    <div class="footer__outer">
        <div class="footer__inner">
            <div class="footer__logo-wrap">
                <img class="footer__logo" alt="WHAS-TV" src="/assets/shared-images/logos/whas.png">
            </div>
            <div class="footer__menu">
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://www.whas11.com/whasjobs" target="_blank" rel="noopener">Jobs</a></li>
                                <li class="footer__item"><a class="footer__link" href="/terms" target="_self" rel="">Terms of Service</a></li>
                                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self" rel="">Privacy Policy</a></li>
                                <li class="footer__item"><a class="footer__link" href="/adchoices" target="_self" rel="">Ad Choices</a></li>
                    </ul>
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://interactive.whas11.com/pdfs/PublicFileReport.pdf" target="_blank" rel="noopener">EEO Public File Report</a></li>
                                <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file" target="_self" rel="">FCC Online Public Inspection File</a></li>
                                <li class="footer__item"><a class="footer__link" href="/closed-captioning" target="_self" rel="">Closed Caption Procedures</a></li>
                                <li class="footer__item footer__item_visible_false"><a class="footer__link footer__link_behavior_show-consent-options" target="_self" href="/do-not-sell-my-information">Do Not Sell My Personal Information</a></li>
                    </ul>
            </div>
            <div class="footer__copyright">
                &copy; 2022 WHAS-TV. All Rights Reserved.
            </div>
        </div>
    </div>
</footer>            </div>
    </div>
        <div class="page__interstitial">
        <div data-module="ad" class="ad ad_position_exit_interstitial ad_background_true"
         data-status="new"
         data-path="/32805352/KY-Louisville-WHAS-B3801_DesktopTablet/exit_interstitial/news/nation-world"
         data-sizes="[[1,1]]"
         data-delay="8"
         data-position="exit_interstitial"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
        <div class="page__notifications">

<div data-module="notifications" class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" alt="WHAS" src="/assets/shared-images/logos/whas.png" />
    </div>
    <h2 class="notifications__heading">WHAS would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>
        </div>
        <div class="page__toasts">

<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/assets/shared-images/logos/whas.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>        </div>
<div class="modal modal_open_false" data-theme="modal">
    <button class="modal__close-button" aria-label="close"></button>
    <div class="modal__content"></div>
</div>    <script src="https://amp.akamaized.net/hosted/1.1/player.esi?apikey=tegna&version=9.1.5"></script>
    <script>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</script>
    <script data-base="/" data-modules="accessibility-statement,ad,adchoices,all-alerts,app-badge,app-promo-link,article,article-loader,article-sharing,article-verify-claim,article-verify-follow-subscribe,breaking-news-alerts,breaking-news-list,carousel,chapter-slider,closings,countdown,datasphere,datasphere-ad-article,datasphere-ad-front,election-single-race,elections,error,footer,from-you,gallery,grid,header,headline-list,hot-races,hot-races-carousel,hourly-graph,iframe,lazy-image,live-broadcasts,live-video-banner,longform,mini-live-video,modal,nbc-olympics-live-streams,nbc-olympics-medals-count,nbc-olympics-tv-schedule,newsletter-signup,notifications,olympics-medal-count,page,personal-info,photo,pollen,privacy,radar-gallery,raw-html,related-stories,related-videos,right-now-hourly,right-now-radar,search,story,story-list,story-row,taboola,toasts,tos,ugc-cta,universal-ad,video,watch-live,watch-secondary-content,weather-10-day,weather-alerts-list,weather-front-link,weather-hourly,weather-interactive-radar,weather-maps,weather-nav" data-version="5.12.9">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset.modules.split(","),s=["page","photo","lazy-image","ad","gallery","video","taboola","related-stories","raw-html","elections","election-single-race"];for(var a=document.querySelectorAll("[data-module]"),t=0;t<a.length;++t)n=void 0,function(e,s){for(var a=s.length,t=0;t<a;t++)if(s[t]===e)return 1}(n=a[t].getAttribute("data-module"),s)||s.push(n);var r=document.currentScript.dataset.version,i=document.currentScript.dataset.base,l=document.getElementsByClassName("page")[0]?document.getElementsByClassName("page")[0].dataset.tealiumUrl:"";const o={utils:"tegna-utils_"+r,bem:"bem_"+r,"jquery-utils":"jquery-utils_"+r,storage:"tegna-storage_"+r,common:"common.min_"+r,swiper:"assets/js-libs/swiper/swiper.min","live-messages":"assets/js-libs/live-messages/live-messages",luxon:"assets/js-libs/luxon/luxon.min",tealium:l,signalr:"assets/js-libs/signalr/signalr.min",hls:"https://amp.akamaized.net/players/9.0.13+premier/akamai/amp/core/libs/hls.min",comscore:"assets/js-libs/comscore/comscore.min",places:"//maps.googleapis.com/maps/api/js?key=AIzaSyBEGr3U4E-OGcjwkhiXfqxfuvOqDQ7Z96c&libraries=places","@firebase/app":"firebase-app","@firebase/messaging":"firebase-messaging"};e.forEach(e=>{e in o==!1&&(o[e]=`${e}_${r}`)}),require.config({baseUrl:i,waitSeconds:30,bundles:{common:["page","universal-ad","header","footer","grid","breaking-news-alerts","tegna-utils","tegna-storage","tegna-tracking","header-updater"]},paths:o,shim:{swiper:{exports:"Swiper"},signalr:{exports:"signalR"},tealium:["jquery"]}}),s.forEach(s=>{try{require([s])}catch(e){void 0}})}var n}();
//# sourceMappingURL=configure-require.js.map</script>
        <script data-api-key="AIzaSyATZkNhlB8zfV0GRhLHTPBh0popZg9IEiQ" data-project-id="whas-news-app" data-sender-id="392518274913" data-app-id="1:392518274913:web:4963555b46e4d091">!function(){var e,a,i,p,t;window.tegna.supportsJavascript&&(e=document.currentScript.dataset,a=e.apiKey,i=e.projectId,p=e.senderId,t=e.appid,require(["@firebase/app","@firebase/messaging"],function(e){e.initializeApp({apiKey:a,authDomain:`${i}.firebaseapp.com`,databaseURL:`https://${i}.firebaseio.com`,projectId:i,storageBucket:`${i}.appspot.com`,messagingSenderId:p,appId:t}),window.firebase=e}))}();
//# sourceMappingURL=firebase.js.map</script>
    <script>!function(){function e(){void 0;for(var e,t=document.getElementsByTagName("noscript"),n=0;n<t.length;n++){var o=t.item(n);o.outerHTML=(e=o.innerHTML,o=void 0,(o=document.createElement("textarea")).innerHTML=e,0===o.childNodes.length?"":o.childNodes[0].nodeValue)}}var t,n,o;window.tegna.supportsJavascript||(t=document.body,(n=document.createElement("div")).innerHTML='<div style="background-color:#c50000;font-family:sans-serif;color:#ffffff;text-align:center;"><h2 style="margin:0;padding:10px 0;">Your browser is not fully supported.</h2><p style="margin:0;padding: 10px 0;">For full feature support, please upgrade to a modern browser such as <a href="https://www.microsoft.com/en-us/edge" style="color:#ffffff;" target="_blank">Microsoft Edge</a>.</p></div>',t.insertBefore(n,t.firstChild),e(),o=window.setInterval(function(){document.getElementsByTagName("noscript").length?e():clearInterval(o)},500))}();
//# sourceMappingURL=old-browser.js.map</script>
    <script>tegna.performance.parsed = { time: performance.now() };</script>
    <script>window.performance.mark('tegna_dom_parsed');</script>
    <script>window.tegna = window.tegna || {}; window.tegna.loaded = true;</script>
</body>
</html>
