<!DOCTYPE html>
<html>
    <head>
        <meta charset="utf-8" />
        <meta name="viewport" content="width=1170" />
        <meta name="site" content="whas11.com" />
        <link rel="stylesheet" href="/Views/dist/styles/modules.min.css?version=2.9.1" />
        <link rel="stylesheet" href="/Views/lib/jquery-ui/jquery-ui.min.css" />
        <link rel="stylesheet" href="/Views/lib/jquery-ui/jquery-ui.structure.min.css" />
        <link rel="stylesheet" href="/Views/lib/jquery-ui/jquery-ui.theme.min.css" />
        <!--[if IE]><link rel="shortcut icon" href="/content/favicon/WHAS.png?version=2.9.1"><![endif]-->
        <link rel="icon" href="/content/favicon/WHAS.png?version=2.9.1">
        <meta property="fb:app_id" content="920765314738585" />
        <meta property="og:site_name" content="WHAS11" />
        <meta property="og:locale" content="en_US" />
        <meta itemprop="pageType" content="article" />
        <meta name="description" content="The owner of the van said he left the van running and unlocked with the air conditioning on to keep the dogs cool." />
        <script>
        var tealiumUrl = 'https://tags.tiqcdn.com/utag/tegna/whas-redesign-desktop/prod/utag.js';

        var utag_data = {
            //Original Set
            template_type: "", // ux name for page layout
            page_type: "article",
            division: "Broadcast",
            site_type: "desktop",
            page_url: window.location.href,
            simplerreach_tags: "",
            pathname: "https://www.whas11.com/article/news/nation-now/van-full-of-show-dogs-stolen-from-in-n-out-burger-in-california/465-6d243ab2-4f29-4921-9f01-9eedc20fba2f",
            ad_slots: [],
            gpt_network_code: "32805352/KY-Louisville-WHAS-B3801_DesktopTablet",
            //Occurring in Both Sets
            section: "news",
            subsection: "nation-now",
            topic: "",
            subtopic: "",
            content_type: "article",
            category: "news",
            market: "Louisville" + ", " + "KY",
            //New Set
            subcategory: "nation-now",
            keywords: "WHAS, Louisville, KY, news, local news, breaking news, traffic, weather, sports, eventsWHAS11",
            document_title: "WHAS11.com"
        };
        </script>
        <script type="application/ld+json">
            {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://www.whas11.com",
            "logo": "https://www.whas11.com/content/logos/mobile/whas.png",
            "sameAs": [
            "https://www.facebook.com/WHAS11",
            "https://twitter.com/@WHAS11"
            ]
            }
        </script>
        <script type="application/ld+json">
            {
            "@context": "http://schema.org",
            "@type": "WebSite",
            "url": "https://www.whas11.com",
            "potentialAction": {
            "@type": "SearchAction",
            "target": "https://www.whas11.com/search?q={search_term_string}",
            "query-input": "required name=search_term_string"
            }
            }
        </script>
            <meta itemprop="datePublished" content="6/7/2018 1:33:51 AM" />
            <meta itemprop="dateModified" content="6/7/2018 2:02:03 AM" />
            <meta itemprop="url" content="https://www.whas11.com/article/news/nation-now/van-full-of-show-dogs-stolen-from-in-n-out-burger-in-california/465-6d243ab2-4f29-4921-9f01-9eedc20fba2f" />
            <meta itemprop="magnet:custom" name="category" content="news" />
            <meta property="og:url" content="https://www.whas11.com/article/news/nation-now/van-full-of-show-dogs-stolen-from-in-n-out-burger-in-california/465-6d243ab2-4f29-4921-9f01-9eedc20fba2f">
            <meta property="og:title" content="Van full of show dogs stolen from In-N-Out Burger in California">
            <meta property="og:description" content="Van full of show dogs stolen from In-N-Out Burger">
            <meta property="og:type" content="article" />
            <meta property="og:image" content="https://media.whas11.com/assets/GANNETT/images/9f08d3b3-1b36-4469-b6e2-fb8c3337e29d/9f08d3b3-1b36-4469-b6e2-fb8c3337e29d_1140x641.jpg" />
            <meta property="og:image:width" content="1140" />
            <meta property="og:image:height" content="641" />
            <meta property="og:article:published_time" content="6/7/2018 1:33:51 AM" />
            <meta name="twitter:title" content="Van full of show dogs stolen from In-N-Out Burger in California">
            <meta name="twitter:image:src" content="https://media.whas11.com/assets/GANNETT/images/9f08d3b3-1b36-4469-b6e2-fb8c3337e29d/9f08d3b3-1b36-4469-b6e2-fb8c3337e29d_360x203.jpg">
            <meta name="twitter:card" content="summary">
            <meta name="twitter:site" content="@WHAS11">
            <meta name="twitter:description" content="Van full of show dogs stolen from In-N-Out Burger">
            <meta name="twitter:domain" content="www.whas11.com">
            <link rel="canonical" href="https://www.whas11.com/article/news/nation-now/van-full-of-show-dogs-stolen-from-in-n-out-burger-in-california/465-6d243ab2-4f29-4921-9f01-9eedc20fba2f" />
            <link rel="alternate" href="https://www.whas11.com/mobile/article/news/nation-now/van-full-of-show-dogs-stolen-from-in-n-out-burger-in-california/465-6d243ab2-4f29-4921-9f01-9eedc20fba2f" />
                <script>
            //Original Set
            utag_data.video_included = "true";
            utag_data.article_date = "6/7/2018 1:33:51 AM";
            
            utag_data.msj_tag = "";
            if ("text" === "text")
            {
                utag_data.item_number = 1;
            }
            //Occurring in Both Sets
            utag_data.asset_id = "6d243ab2-4f29-4921-9f01-9eedc20fba2f";
            utag_data.article_keywords = "WHAS, Louisville, KY, news, local news, breaking news, traffic, weather, sports, eventsWHAS11";
            utag_data.content_title = "Van full of show dogs stolen from In-N-Out Burger in California";
            utag_data.content_categories = "Dog shows,Fear,Overall Negative";
            //New Set
            utag_data.article_byline = "whas11.com";

            utag_data.topics_included = "false"; //whether related topics are present

            if ("video" === "video")
            {
                utag_data.video_included = "true";  //if lead asset is video
                utag_data.video_autoplay = "true";  //if lead asset is autoplay
            }
                </script>
            <title>whas11.com | Van full of show dogs stolen from In-N-Out Burger in California</title>
                <style>
        .fc-pinned-header:after {
            background: #000000 url('/content/logos/dark/WHAS.png') calc(100% - 45px) 10px no-repeat;
            background-size: auto 25px;
            content: 'Ad blocker detected';
        }
        .fc-dialog-header:after {
            background: #000000 url('/content/logos/dark/WHAS.png') calc(100% - 20px) 10px no-repeat;
            background-size: auto 25px;
            content: 'Ad blocker detected';
        }
     </style>
</head>
<body id="page"
      class="page"
      data-model-siteid="417"
      data-model-gptid="KY-Louisville-WHAS-B3801_DesktopTablet"
      data-model-callletters="WHAS"
      data-model-primarydomain="whas11.com"
      data-model-imageresizeurl="https://www.whas11.com/img/resize/"
      data-model-imageresizeurl-wx="https://www.whas11.com/img/wx/resize/"
      data-model-city="Louisville"
      data-model-state="KY"
      data-model-fban="920765314738585"
      data-model-refresh="420"
      data-model-metadata="{
  &quot;title&quot;: &quot;WHAS11.com&quot;,
  &quot;keywords&quot;: &quot;WHAS, Louisville, KY, news, local news, breaking news, traffic, weather, sports, eventsWHAS11&quot;,
  &quot;contentType&quot;: &quot;article&quot;,
  &quot;pageType&quot;: &quot;article&quot;,
  &quot;continiousScrollSettings&quot;: {
    &quot;providers&quot;: [
      &quot;database&quot;,
      &quot;database&quot;,
      &quot;database&quot;,
      &quot;database&quot;,
      &quot;database&quot;
    ],
    &quot;default&quot;: &quot;database&quot;
  },
  &quot;platform&quot;: &quot;desktop&quot;
}"
      data-model-timezone="Eastern"
      data-model-twitterid="@WHAS11"
      data-model-omnitureid="447"
      data-model-googleanalytics="491"
      data-model-tealiumgpt="444"
      data-model-version="2.9.1"
      data-model-closings="true"
      data-model-gptnetworkcode="32805352">
    <div id="fb-root"></div>
    <div class="page__desktop-header">
<div class="desktop-header desktop-header_collapsed_false">
    <div class="desktop-header__wrap">
        <div class="desktop-header__inner">
            <div class="desktop-header__toolbar">
<div class="toolbar">
    <div class="toolbar__live-indicator">
<div class="live-indicator live-indicator_collapsed_false">
            <a class="live-indicator__link" data-tracking="live-indicator/buttonClicked" href="/live-video">
                <div class="live-indicator__button live-indicator__button_live">
                    LIVE
                </div>
            </a>

</div>
    </div>
    <div class="toolbar__weather-summary">
<div class="weather-summary">
    <a class="weather-summary__link" data-tracking="weather-summary/weatherClicked" href="/weather">
        <div class="weather-summary__icon weather-icons weather-icons_icon_98"></div>
        <span class="weather-summary__current-temperature">73</span>
        <div class="weather-summary__location">Louisville, KY</div>
        <div class="weather-summary__weather-conditions-container">
            <p class="weather-summary__weather-conditions">Louisville Weather Summary: 73 degrees</p>
        </div>
        <!-- span class="weather-summary__details">
        <span class="weather-summary__high-low weather-summary__high-low_visible_true">
            <span class="weather-summary__high-low-icon"></span>
            <span class="weather-summary__high-low-label" title="high">H</span>
            <span class="weather-summary__high-low-temperature weather-summary__high">82</span>
            <span class="weather-summary__high-low-separator">/</span>
            <span class="weather-summary__high-low-label" title="low">L</span>
            <span class="weather-summary__high-low-temperature weather-summary__low">62</span>
        </span>
    </span -->
    </a>
</div>

    </div>
</div>
            </div>
            <div class="desktop-header__nav-button"><div class="desktop-header__nav-label">Menu</div></div>
            <div class="desktop-header__badges"></div>
            <a class="desktop-header__home-link desktop-header__home-link_visible_true" href="/" data-tracking="desktop-header/homeLinkClicked">
                <img class="desktop-header__logo" src="/content/logos/mobile/whas.png" />
            </a>
            <div class="desktop-header__article-title"></div>
        </div>
        <div class="desktop-header__progress desktop-header__progress_visible_false">
<progress class="progress" value="0"></progress>
        </div>
    </div>
    <div class="desktop-header__nav-wrapper">
        <div class="desktop-header__navigation desktop-header__navigation_visible_false desktop-header__navigation_collapsed_false">

<div class="navigation navigation_visible_false">
    <div class="navigation__main">
    <div class="navigation__main-inner">
        <div class="navigation__searchbox">
<div class="searchbox">
    <form class="searchbox__form" action="/search">
        <input class="searchbox__textbox" name="q" placeholder="Search"/>
        <button class="searchbox__submit" type="submit"></button>
    </form>
</div>
        </div>
        <div class="navigation__notification-container">
            <div class="navigation__notification">
                <div class="navigation__notification-title">WHAS Alert Center</div>
                <div class="navigation__notification-list">
                        <a class="navigation__notification-label navigation__notification-label_name_live-videos navigation__notification-label_active_true" data-tracking="navigation/alertCenterClicked" href="/live-video">Live Video</a>
                                            <a class="navigation__notification-label navigation__notification-label_name_breaking-news navigation__notification-label_active_false" data-tracking="navigation/alertCenterClicked" href="/breaking-news">Breaking<br />News</a>
                                            <a class="navigation__notification-label navigation__notification-label_name_weather navigation__notification-label_active_true" data-tracking="navigation/alertCenterClicked" href="/severe-weather">Weather</a>
                                                <a class="navigation__notification-label navigation__notification-label_name_closings navigation__notification-label_active_false" data-tracking="navigation/alertCenterClicked" href="/closings">Delays/<br />Closings</a>
                </div>
            </div>
        </div>
        <ul class="navigation__sponsored-list">
            <li class="navigation__sponsored-by">Sponsored by</li>
        </ul>
        <ul class="navigation__list">
                    <li class="navigation__item navigation__item_children_true">
                        <div class="navigation__sublist-activator">
                            <span class="navigation__label navigation__label_section_news" href="/news" >News</span>
                                <span class="navigation__expansion-indicator"></span>
                        </div>
                            <ul class="navigation__sublist navigation__sublist_special_true navigation__sublist_visible_false">
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_local navigation__sublink_special_true" href="/local" >Local</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_money navigation__sublink_special_true" href="/money" >Money</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_entertainment-news navigation__sublink_special_true" href="/entertainment" >Entertainment</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news-nationnow navigation__sublink_special_true" href="/nation-now" >Nation Now</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news-health navigation__sublink_special_true" href="/health" >Health</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news-politics navigation__sublink_special_true" href="/politics" >Politics</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_life navigation__sublink_special_true" href="/life" >Life</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news-investigations navigation__sublink_special_true" href="/iteam" >iTeam</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_community navigation__sublink_special_true" href="/community" >Community</a></li>
                            </ul>
                    </li>
                    <li class="navigation__item navigation__item_children_true">
                        <div class="navigation__sublist-activator">
                            <span class="navigation__label navigation__label_section_weathertraffic" href="/weather" >Weather &amp; Traffic</span>
                                <span class="navigation__expansion-indicator"></span>
                        </div>
                                <ul class="navigation__sublist navigation__sublist_visible_false">

                                    

                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather" href="/weather" >Current Weather</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather~radar" href="/radar" >Radar</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather~maps" href="/weather-maps" >Maps</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather~7-day" href="/10-day" >Hourly &amp; 10-Day</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather~closings" href="/alert-center#alert-center-closings" >Closings &amp; Delays</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather~closings" href="/closings-admin" >Closings Admin</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us" href="/text-alerts" >Text Alerts</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather~storm-team-blog" href="/stormteam-blog" >Storm Team Blogs</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather~cameras" href="/weather-cameras" >Weather Cameras</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_traffic" href="/traffic" >Traffic</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_traffic~driving-smart" href="/driving-smart" >Driving Smart</a><div class="navigation__go-indicator"></div></li>
                                </ul>
                    </li>
                    <li class="navigation__item navigation__item_children_true">
                        <div class="navigation__sublist-activator">
                            <span class="navigation__label navigation__label_section_sports" href="/sports" >Sports</span>
                                <span class="navigation__expansion-indicator"></span>
                        </div>
                                <ul class="navigation__sublist navigation__sublist_visible_false">

                                    

                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_sports" href="/sports" >Latest Sports</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_sports~high-school" href="/hsgametime" >HS Gametime</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_sports~ncaa~university-of-louisville" href="/univ-louisville" >University of Louisville</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_sports~ncaa~university-of-kentucky" href="/univ-kentucky" >University of Kentucky</a><div class="navigation__go-indicator"></div></li>
                                </ul>
                    </li>
                    <li class="navigation__item navigation__item_children_true">
                        <div class="navigation__sublist-activator">
                            <span class="navigation__label navigation__label_section_shows" href="/evening" >Shows</span>
                                <span class="navigation__expansion-indicator"></span>
                        </div>
                                <ul class="navigation__sublist navigation__sublist_visible_false">

                                    

                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_entertainmment~television~great-day-live" href="/great-day-live" >Great Day Live</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us" href="/tv-listings" >TV Listings</a><div class="navigation__go-indicator"></div></li>
                                </ul>
                    </li>
                    <li class="navigation__item navigation__item_children_true">
                        <div class="navigation__sublist-activator">
                            <span class="navigation__label navigation__label_section_features" href="/features" >Features</span>
                                <span class="navigation__expansion-indicator"></span>
                        </div>
                                <ul class="navigation__sublist navigation__sublist_visible_false">

                                    

                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~local~outreach~dosomething" href="/dosomething" >#DoSomething</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_life~animals" href="/animals" >Animals</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_tech~app-of-the-week" href="/apps" >App of the Week</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_features~contests" href="/contest" >Contests</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~crime" href="/crimetracker" >Crimetracker</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_features~crusade-for-children" href="/crusade" >Crusade for Children</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_money~consumer~dealboss" href="/dealboss" >DEALBOSS</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_syndication~kin-community-diy" href="/diy" >DIY</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_entertainment~entertainment-tonight" href="/et" >Entertainment Tonight</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~education~excel-awards" href="/excelawards" >Excel Awards</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_syndication~kin-community-food" href="/food" >Food</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_entertainmment~television~great-day-live" href="https://whas.nimbledeals.com/deal"  target=&quot;_blank&quot;>Great Day Deals</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_life~home-garden~home-expert" href="https://interactive.whas11.com/homes/"  target=&quot;_blank&quot;>Home Experts</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~local~indiana" href="/indiana" >Indiana News</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_syndication~instagram" href="/instagram" >Instagram</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink" href="https://opulent-interactive.com/clients/whas11/kentuckianapros/"  target=&quot;_blank&quot;>KY/IN PROS</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_money~magnify-money" href="/magnify-money" >Magnify Money</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_features~crusade-for-children" href="/moralside" >Moral Side</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~local~spanish-news" href="/noticias" >Noticias</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_life~pets" href="/pets" >Pets</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_life~home-garden~planting-with-pine" href="/planting-with-pine" >Planting with Pine</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~local~seen-on-tv" href="/seen-on-tv" >Seen on TV</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_features~the-rant" href="/therant" >The Rant</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~investigations~university-of-louisville-investigation" href="/uoflinvestigation " >Univ of Louisville Investigation</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~vote" href="/votenow" >Vote Now</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~local~verify" href="/verify" >Verify</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~weird" href="/weird" >Weird News</a><div class="navigation__go-indicator"></div></li>
                                </ul>
                    </li>
                    <li class="navigation__item navigation__item_children_true">
                        <div class="navigation__sublist-activator">
                            <span class="navigation__label navigation__label_section_media" href="/video" >Media</span>
                                <span class="navigation__expansion-indicator"></span>
                        </div>
                                <ul class="navigation__sublist navigation__sublist_visible_false">

                                    

                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news" href="/video" >Video</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news" href="/gallery"  target=&quot;_blank&quot;>Photos</a><div class="navigation__go-indicator"></div></li>
                                </ul>
                    </li>
                    <li class="navigation__item navigation__item_children_true">
                        <div class="navigation__sublist-activator">
                            <span class="navigation__label navigation__label_section_connect" href="/connect" >Connect</span>
                                <span class="navigation__expansion-indicator"></span>
                        </div>
                                <ul class="navigation__sublist navigation__sublist_visible_false">

                                    

                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us" href="/about-us" >About Us</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us~contact-us" href="/contact-us" >Contact Us</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us" href="/advertise" >Advertise</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us" href="https://www.jobs.net/jobs/tegna/en-us/all-jobs/?companyf=WHAS"  target=&quot;_blank&quot;>Jobs</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us" href="/meet-the-team" >Meet the Team</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news" href="http://yourphotos.whas11.com/"  target=&quot;_blank&quot;>Your Photos</a><div class="navigation__go-indicator"></div></li>
                                </ul>
                    </li>
        </ul>
    </div>
    </div>
    <div class="navigation__footer">
        <div class="navigation__live-indicator">
        </div>
        <div class="navigation__social">
                <a href="https://www.facebook.com/WHAS11" target="_blank"><div class="navigation__icon navigation__icon_facebook"></div></a>

                <a href="https://twitter.com/intent/user?screen_name=@WHAS11" target="_blank"><div class="navigation__icon navigation__icon_twitter"></div></a>

        </div>
        <div class="navigation__copyright">&copy; 2018 WHAS-TV. All Rights Reserved.</div>
    </div>

</div>
        </div>
    </div>
</div>
    </div>
    

        <div class="page__main page__main_stand-alone_false">
            <div class="page__modal-overlay"></div>
            <div class="page__grid">
                
<div class="grid">
            <div class="grid__section-group grid__section-group_theme_default">
                    <div class="grid__section grid__section_top_true grid__section_sticky_none grid__section_theme_default grid__section_theme-changed_false" data-theme="default">
                        <div class="grid__gutter">
                        </div>
                        <div class="grid__content grid__content_top_true grid__content_theme_default grid__content_theme-changed_false">
                            <div class="grid__main grid__main_sticky_none">
                                <div class="grid__cell grid__cell_columns_3" data-columns="12">
                                    <div class="grid__module grid__module_top_true grid__module_ready_true" data-count="0" data-module="notification" data-module-id="">
                                        <div class="grid__throbber"></div>
                                        <div class="grid__module-inner grid__module-inner_ready_true">
<div class="alert-bar alert-bar_visible_false">
    <div class="alert-bar__list">
    <a class="alert-bar__item alert-bar__item_slides-to-show_3 alert-bar__item_type_weather-alert" href="//www.whas11.com/severe-weather" data-id="wx-3">
        <h2 class="alert-bar__title">Weather Alert</h2>
        <p class="alert-bar__description">3 Weather Alerts</p>
        <p class="alert-bar__link-text">Learn More</p>
    </a>
    </div>
    <div class="alert-bar__controls">
        <div class="alert-bar__close-button"></div>
        <div class="alert-bar__arrows alert-bar__arrows_visible_false">
            <div class="alert-bar__arrow alert-bar__arrow_side_left"></div>
            <div class="alert-bar__arrow alert-bar__arrow_side_right"></div>
        </div>
    </div>
</div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="grid__gutter">
                        </div>
                    </div>



                <div class="grid__section grid__section_sticky_left grid__section_theme_default grid__section_theme-changed_false grid__section_previous-theme_default grid__section_next-theme_default" data-theme="default" data-next-theme="default" data-previous-theme="default">
                    <div class="grid__gutter">
                        <div class="grid__gutter-content">
                        </div>
                    </div>
                    <div class="grid__content grid__content_theme_default grid__content_theme-changed_false">
                                <div class="grid__sticky-column grid__sticky-column_side_left">
                                    <div class="grid__sticky-content" data-columns="4">
                                            <div class="grid__module grid__module_fast_false" data-track-movement="false" data-module="ad" data-module-id="2d60ed3a-b39c-4bca-9d4c-a1dbd607e57f">
      <div class="ad ad_border_true ad_position_article_atf" id="article_atf" data-model-refresh="none" data-model-settings="{&quot;ad&quot;:{&quot;name&quot;:&quot;article_atf&quot;,&quot;div&quot;:&quot;article_atf&quot;,&quot;sizes&quot;:[300,250]},&quot;targeting&quot;:{&quot;pgid&quot;:[&quot;6d243ab2-4f29-4921-9f01-9eedc20fba2f&quot;],&quot;main_front&quot;:[&quot;false&quot;],&quot;pgtype&quot;:[&quot;article&quot;],&quot;video_included&quot;:[&quot;true&quot;]}}"></div>

                                            </div>
                                            <div class="grid__module grid__module_fast_false" data-track-movement="false" data-module="docked-video-slot" data-module-id="d7dfc4a5-4f84-4c70-afda-726d3fc4168f">
<div class="docked-video-slot">
    <div class="docked-video-slot__inner"></div>
</div>
                                            </div>
                                    </div>
                                </div>
                        <div class="grid__main grid__main_sticky_left">
                                        <div class="grid__cell grid__cell_columns_2" data-starting-column="5" data-columns="8">

                                                <div class="grid__module grid__module_ready_true" data-track-movement="true" data-count="0" data-module="articles" data-module-id="f3f37245-83dd-402c-b229-87b7f61c4033">
                                                    <div class="grid__throbber"></div>
                                                    <div class="grid__module-inner grid__module-inner_ready_true">
<div class="article"
        data-dock-context-for="sharing title"
        data-model-title="Van full of show dogs stolen from In-N-Out Burger in California"
        data-model-article="6d243ab2-4f29-4921-9f01-9eedc20fba2f"
        data-model-section="news"
        data-model-subsection="nation-now"
        data-model-topic=""
        data-model-subtopic=""
        data-model-gptId="444" 
        data-model-omnitureId="447" 
        data-model-comscoreId="1" 
        data-model-url="www.whas11.com/article/news/nation-now/van-full-of-show-dogs-stolen-from-in-n-out-burger-in-california/465-6d243ab2-4f29-4921-9f01-9eedc20fba2f" data-model-id="6d243ab2-4f29-4921-9f01-9eedc20fba2f" 
        data-model-gpt="32805352/KY-Louisville-WHAS-B3801_DesktopTablet"
        data-model-hasvideo="true"
        data-model-iscontinuousscroll="false"
        data-model-categories="news, nation-now"
        data-sharing-target="true"
        data-sharing-title="Van full of show dogs stolen from In-N-Out Burger in California"
        data-sharing-url="www.whas11.com/article/news/nation-now/van-full-of-show-dogs-stolen-from-in-n-out-burger-in-california/465-6d243ab2-4f29-4921-9f01-9eedc20fba2f"
        
        data-model-author="Mike Chapman and Alayna Shulman, Redding"
        data-model-keywords="[
  &quot;Dog shows&quot;,
  &quot;Fear&quot;,
  &quot;Overall Negative&quot;
]"
>
    <div class="article__article-story">
    <div class="article-story">
        <div class="article-story__lead-asset">
        <div data-module="video" data-track-off-screen="true" data-track-movement="true">
        <div class="video" data-standalone="false" data-model-origin="NationNow" data-video-url="https://www.whas11.com/video/news/nation-now/how-15-show-dogs-were-stolen-in-redding/465-8152479" data-grid-track="video" data-model-captions="" data-model-apiresponse="{&quot;Id&quot;:&quot;8152479&quot;,&quot;Sources&quot;:[{&quot;Format&quot;:&quot;HLS&quot;,&quot;Path&quot;:&quot;https://tgnafeed-vh.akamaihd.net/i/video/usat/8152479/8152479_,350,640,1000,2000,.mp4.csmil/master.m3u8&quot;,&quot;EncodingRate&quot;:1}],&quot;DateCreated&quot;:&quot;0001-01-01T00:00:00&quot;,&quot;SiteUrl&quot;:null,&quot;Image&quot;:&quot;https://www.whas11.com/img/resize/feed-download.akamaized.net/video/usat/8152479/8152479_Still.jpg&quot;,&quot;Title&quot;:&quot;How 15 show dogs were stolen in Redding&quot;,&quot;Description&quot;:null,&quot;Origin&quot;:null,&quot;Advertising&quot;:{&quot;BrightcoveId&quot;:null,&quot;Section&quot;:&quot;news&quot;,&quot;Subsection&quot;:&quot;nation-now&quot;,&quot;Topic&quot;:&quot;&quot;,&quot;Subtopic&quot;:&quot;&quot;,&quot;Enabled&quot;:true},&quot;VideoLength&quot;:&quot;82&quot;,&quot;Captions&quot;:&quot;&quot;}" data-autoplay="true" data-model-dfpid="32805352" data-model-adsize="920x508" data-model-gptid="KY-Louisville-WHAS-B3801_DesktopTablet" data-model-omnituretag="447" data-model-videosplayedcount="1" data-model-embedsbaseurl="https://media.whas11.com/">
            <div class="video__ratio-enforcer">
                <div class="video__ratio-enforced">
                    <div class="video__inner">
                        <div class="video__ratio-enforcer">
                            <div class="video__ratio-enforced" data-aspect-ratio>
                                <div class="video__teaser">
                                    <img class="video__thumbnail" data-asset-fallback="default" data-lazy-loader="https://media.whas11.com/assets/GANNETT/images/15aabd02-362c-4000-9923-ba0f43b98a30/15aabd02-362c-4000-9923-ba0f43b98a30_360x203.jpg" />
                                    <div class="video__button video__button_play"></div>
                                </div>
                                <div class="video__player-container">
                                    <div class="video__player"></div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <script type="application/ld+json">
                {
                "@context": "http://schema.org",
                "@type": "VideoObject",
                "name": "How 15 show dogs were stolen in Redding",
                "description": "",
                "thumbnailUrl": "http://feed-download.akamaized.net/video/usat/8152479/8152479_Thumb.jpg",
                "uploadDate": "6/7/2018 12:46:09 AM",
                "duration": "82",
                "contentUrl": "https://www.whas11.com/video/news/nation-now/how-15-show-dogs-were-stolen-in-redding/465-8152479",
                "embedUrl": "https://media.whas11.com/embeds/video/8152479/iframe"
                }
            </script>
        </div>


        </div>
        </div>
        
    


        <h2 class="article-story__category article-story__category_section_nation-now"><a data-tracking="article-story/categoryLinkClicked/nation-now" class="article-story__category-link" href="/section/news/nation-now">NATION-NOW</a></h2>


                    <div class="article-story__lead-asset-caption">
            </div>

        <h1 class="article-story__headline grid__scroll-hook" data-scroll-hook-name="article-story__headline">Van full of show dogs stolen from In-N-Out Burger in California</h1>
        <div class="article-story__abstract">
            Van full of show dogs stolen from In-N-Out Burger
        </div>
        
    </div>
    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.whas11.com/article/news/nation-now/van-full-of-show-dogs-stolen-from-in-n-out-burger-in-california/465-6d243ab2-4f29-4921-9f01-9eedc20fba2f"
            },
            "headline": "Van full of show dogs stolen from In-N-Out Burger in California",

                
                    "image" : [],
                

            "datePublished": "6/7/2018 1:33:51 AM",
            "dateModified": "6/7/2018 2:02:03 AM",
            "author": {
                "@type": "Person",
                "name": "Mike Chapman and Alayna Shulman, Redding"
            },
            "publisher": {
                "@type": "Organization",
                "name": "WHAS",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.whas11.com/content/logos/amp/whas.png",
                    "width": 340,
                    "height": 60
                }
            },
            "description": "Van full of show dogs stolen from In-N-Out Burger"
        }
</script>

    </div>
    <div class="article__story-highlights">

<div class="story-highlights">
</div>
    </div>
    <div class="article__author" data-grid-gutter-top="right">
    <div class="author">
        <div class="author__container">
            <div class="author__data">
                <div class="author__item">
                    <span class="author__tag">Author: </span>
                    <span class="author__name">
Mike Chapman and Alayna Shulman, Redding
                    </span>
                </div>
                <div class="author__item">
                    <span class="author__tag">Published: </span>
                            <span class="author__date">
                                9:33 PM EDT June 6, 2018
                            </span>
                </div>
                <div class="author__item">
                    <span class="author__tag">Updated: </span>
                        <span class="author__date">
                            10:02 PM EDT June 6, 2018
                        </span>
                </div>
            </div>
        </div>
    </div>

    </div>
    <div class="article__article-body">

    <div class="article-body">
        <div class="text">

                        <div class="image">
    <div class="image__aspect-ratio-enforcer">
        <div class="image__aspect-ratio-enforced" data-aspect-ratio>
            <img class="image__image" data-asset-fallback="default" data-lazy-loader="https://media.whas11.com/assets/GANNETT/images/6fca95f9-78d3-42f6-8a27-94f7ef048048/6fca95f9-78d3-42f6-8a27-94f7ef048048_750x422.jpg" />
        </div>
    </div>
</div>
    <div class="image__caption">Tony Carter paces the parking lot at In-N-Out Burger in Redding while on the phone Wednesday, June 6, 2018. Carter, a professional dog trainer, was parked at the eatery when his van was stolen with 15 show dogs inside.</div>
    <div class="image__credit">Greg Barnette/Record Searchlight</div>
<p>REDDING, Calif. &mdash; Police are looking for a van carrying 15 show dogs that<a href="https://reddingne.ws/2JkxTqQ"> was stolen Wednesday</a> from the parking lot of an In-N-Out Burger in Northern California.</p><p>Redding police described the vehicle as a 2018 Dodge ProMaster cargo van with Washington license plates. The dogs were in kennels inside the van.</p>      <div class="ad ad_border_true ad_position_article_mid1" id="article_mid1_0" data-model-refresh="none" data-model-settings="{&quot;ad&quot;:{&quot;name&quot;:&quot;article_mid1&quot;,&quot;div&quot;:&quot;article_mid1_0&quot;,&quot;sizes&quot;:[[300,250],[1,1],[750,570]]},&quot;targeting&quot;:{&quot;pgid&quot;:[&quot;6d243ab2-4f29-4921-9f01-9eedc20fba2f&quot;],&quot;pgtype&quot;:[&quot;article&quot;],&quot;strnativekey&quot;:[&quot;2YNEkKMk1QC5WsCndTXLDYVB&quot;],&quot;video_included&quot;:[&quot;true&quot;],&quot;ttid&quot;:[&quot;8152479&quot;]}}"></div>
<p>Tony Carter, the owner of the van and a professional dog trainer, said he left the van running and unlocked with the air conditioning on to keep the dogs cool.</p><p>&quot;We ordered at 1:19, the van was gone by 1:23,&quot; Carter said. &quot;It was gone. It was literally gone that fast.&quot;&nbsp;</p><div class="image">
    <div class="image__aspect-ratio-enforcer">
        <div class="image__aspect-ratio-enforced" data-aspect-ratio>
            <img class="image__image" data-asset-fallback="default" data-lazy-loader="https://media.whas11.com/assets/GANNETT/images/d862a8b5-589b-4748-928e-1909b3993a31/d862a8b5-589b-4748-928e-1909b3993a31_750x422.jpg" />
        </div>
    </div>
</div>
    <div class="image__caption">This is one of the show dogs that was in a van stolen Wednesday out of Redding, police said.</div>
    <div class="image__credit">Redding Police Department</div>
<p>The dogs were being taken to the popular Woofstock Dog Show sponsored by the Contra Costa County Kennel Club and the Yosemite Kennel Club that starts Thursday in Vallejo.</p><p>The dog breeds include rat terriers, golden labs and Rottweilers, according to a Redding police Facebook post.</p><p>Carter, who&#39;s from the Seattle area, said he doesn&#39;t believe the thieves knew there were dogs inside the van because they were in the back, which doesn&#39;t have windows.&nbsp;</p><p>&quot;We&#39;re still looking for them &mdash; haven&#39;t found them yet,&quot; Redding police Sgt. Levi Solada said about three hours after the van went missing.&nbsp;</p><p>Lynda Leffel of Davenport, Wash., who owns a grand champion miniature American shepherd that was taken along with the other valuable canines, was frantic Wednesday afternoon after learning her prized dog was missing.</p><p>&quot;I&#39;m devastated. Who on Earth&nbsp;would do this,&quot; she said. &quot;This is a puppy I raised myself.&quot;</p><p>There is&nbsp;now an $8,000 reward for the dogs, their trainer said.</p>                                    <div data-module="media-gallery-alt" data-track-off-screen="true" data-track-movement="true">

<div class="media-gallery-alt">
    <div class="media-gallery-alt__header">
        <h2 class="media-gallery-alt__heading">15 show dogs stolen in Redding</h2>
    </div>
    <div class="media-gallery-alt__flex">
        <div class="media-gallery-alt__thumbs-container">
            <div class="media-gallery-alt__thumbs" data-count="8">
                    <div class="media-gallery-alt__thumb" data-index="0">
                        <div class="media-gallery-alt__ratio-enforcer">
                            <div class="media-gallery-alt__ratio-enforced" data-aspect-ratio>
                                <img class="media-gallery-alt__thumb-image" data-asset-fallback="default" data-lazy-loader="https://media.whas11.com/assets/GANNETT/images/9f08d3b3-1b36-4469-b6e2-fb8c3337e29d/9f08d3b3-1b36-4469-b6e2-fb8c3337e29d_360x203.jpg" />
                            </div>
                        </div>
                    </div>
                    <div class="media-gallery-alt__thumb" data-index="1">
                        <div class="media-gallery-alt__ratio-enforcer">
                            <div class="media-gallery-alt__ratio-enforced" data-aspect-ratio>
                                <img class="media-gallery-alt__thumb-image" data-asset-fallback="default" data-lazy-loader="https://media.whas11.com/assets/GANNETT/images/a2389ac1-23c1-47f2-9074-324edbb184ba/a2389ac1-23c1-47f2-9074-324edbb184ba_360x203.jpg" />
                            </div>
                        </div>
                    </div>
                    <div class="media-gallery-alt__thumb" data-index="2">
                        <div class="media-gallery-alt__ratio-enforcer">
                            <div class="media-gallery-alt__ratio-enforced" data-aspect-ratio>
                                <img class="media-gallery-alt__thumb-image" data-asset-fallback="default" data-lazy-loader="https://media.whas11.com/assets/GANNETT/images/d862a8b5-589b-4748-928e-1909b3993a31/d862a8b5-589b-4748-928e-1909b3993a31_360x203.jpg" />
                            </div>
                        </div>
                    </div>
                    <div class="media-gallery-alt__thumb" data-index="3">
                        <div class="media-gallery-alt__ratio-enforcer">
                            <div class="media-gallery-alt__ratio-enforced" data-aspect-ratio>
                                <img class="media-gallery-alt__thumb-image" data-asset-fallback="default" data-lazy-loader="https://media.whas11.com/assets/GANNETT/images/a37e323b-ff99-473d-b529-7b87e3d8b47d/a37e323b-ff99-473d-b529-7b87e3d8b47d_360x203.jpg" />
                            </div>
                        </div>
                    </div>
                    <div class="media-gallery-alt__thumb" data-index="4">
                        <div class="media-gallery-alt__ratio-enforcer">
                            <div class="media-gallery-alt__ratio-enforced" data-aspect-ratio>
                                <img class="media-gallery-alt__thumb-image" data-asset-fallback="default" data-lazy-loader="https://media.whas11.com/assets/GANNETT/images/fc826624-20d1-4033-b2b8-cbc082f94082/fc826624-20d1-4033-b2b8-cbc082f94082_360x203.jpg" />
                            </div>
                        </div>
                    </div>
                    <div class="media-gallery-alt__thumb" data-index="5">
                        <div class="media-gallery-alt__ratio-enforcer">
                            <div class="media-gallery-alt__ratio-enforced" data-aspect-ratio>
                                <img class="media-gallery-alt__thumb-image" data-asset-fallback="default" data-lazy-loader="https://media.whas11.com/assets/GANNETT/images/0bb4aeb6-be0e-4387-8e7d-891e2208a246/0bb4aeb6-be0e-4387-8e7d-891e2208a246_360x203.jpg" />
                            </div>
                        </div>
                    </div>
                    <div class="media-gallery-alt__thumb" data-index="6">
                        <div class="media-gallery-alt__ratio-enforcer">
                            <div class="media-gallery-alt__ratio-enforced" data-aspect-ratio>
                                <img class="media-gallery-alt__thumb-image" data-asset-fallback="default" data-lazy-loader="https://media.whas11.com/assets/GANNETT/images/1f024b29-3eb7-43dd-a354-b64086a9c432/1f024b29-3eb7-43dd-a354-b64086a9c432_360x203.jpg" />
                            </div>
                        </div>
                    </div>
                    <div class="media-gallery-alt__thumb" data-index="7">
                        <div class="media-gallery-alt__ratio-enforcer">
                            <div class="media-gallery-alt__ratio-enforced" data-aspect-ratio>
                                <img class="media-gallery-alt__thumb-image" data-asset-fallback="default" data-lazy-loader="https://media.whas11.com/assets/GANNETT/images/c528866e-731f-404e-a66c-cfdb65c1a8a6/c528866e-731f-404e-a66c-cfdb65c1a8a6_360x203.jpg" />
                            </div>
                        </div>
                    </div>
            </div>
            <div class="media-gallery-alt__controls"></div>
        </div>
        <div class="media-gallery-alt__main">
            <div class="media-gallery-alt__items-container">
                <div class="media-gallery-alt__fullscreen-button"></div>
                <div class="media-gallery-alt__items" data-assetId="6931a0c7-db81-475c-8f49-7270e1a0b3d1" data-omnitureId="447" data-dfpId="444" data-section="news" data-subsection="nation-now" data-topic="" data-subtopic="" data-dfpUrl="" data-titles="[&quot;This van was stolen Wednesday in Redding with 15 show dogs inside, police said. The 2018 Dodge ProMaster Cargo Van has a Washington license plate of BKD2048.&quot;,&quot;This is the man Redding police said stole a van full of 15 show dogs Wednesday in town.&quot;,&quot;This is one of the show dogs that was in a van stolen Wednesday out of Redding, police said.&quot;,&quot;This is one of the show dogs that was in a van stolen Wednesday out of Redding, police said.&quot;,&quot;This is one of the show dogs that was in a van stolen out of Redding Wednesday, police said.&quot;,&quot;Lynda Leffel said her miniature American shepherd was among the 15 show dogs stolen Wednesday, June 6, 2018 from the In-N-Out Burger in Redding.&quot;,&quot;Eva Kokotek said her dog, Iceman, was among the 15 show dogs stolen Wednesday, June 6, 2018 from In-N-Out in Redding.&quot;,&quot;This is the man Redding police say stole a van full of show dogs Wednesday in Redding.&quot;]" data-url="/gallery/news/nation-now/15-show-dogs-stolen-in-redding/465-6931a0c7-db81-475c-8f49-7270e1a0b3d1">
                        <div class="media-gallery-alt__item">
                            <div class="media-gallery-alt__ratio-enforcer">
                                <div class="media-gallery-alt__ratio-enforced" data-aspect-ratio>
                                    <img class="media-gallery-alt__image" data-asset-fallback="default" data-lazy-loader="https://media.whas11.com/assets/GANNETT/images/9f08d3b3-1b36-4469-b6e2-fb8c3337e29d/9f08d3b3-1b36-4469-b6e2-fb8c3337e29d_750x422.jpg" />
                                </div>
                            </div>
                        </div>
                        <div class="media-gallery-alt__sharing" data-url="/gallery/news/nation-now/15-show-dogs-stolen-in-redding/465-6931a0c7-db81-475c-8f49-7270e1a0b3d1" data-slide="0" data-title="This van was stolen Wednesday in Redding with 15 show dogs inside, police said. The 2018 Dodge ProMaster Cargo Van has a Washington license plate of BKD2048.">
<div class="social-sharing">
    <a data-tracking="sharing/twitterLink" class="social-sharing__icon social-sharing__icon_type_twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank">
    </a>

    <span class="social-sharing__icon social-sharing__icon_type_facebook">
    </span>
</div>
                        </div>
                        <div class="media-gallery-alt__item">
                            <div class="media-gallery-alt__ratio-enforcer">
                                <div class="media-gallery-alt__ratio-enforced" data-aspect-ratio>
                                    <img class="media-gallery-alt__image" data-asset-fallback="default" data-lazy-loader="https://media.whas11.com/assets/GANNETT/images/a2389ac1-23c1-47f2-9074-324edbb184ba/a2389ac1-23c1-47f2-9074-324edbb184ba_750x422.jpg" />
                                </div>
                            </div>
                        </div>
                        <div class="media-gallery-alt__sharing" data-url="/gallery/news/nation-now/15-show-dogs-stolen-in-redding/465-6931a0c7-db81-475c-8f49-7270e1a0b3d1" data-slide="1" data-title="This is the man Redding police said stole a van full of 15 show dogs Wednesday in town.">
<div class="social-sharing">
    <a data-tracking="sharing/twitterLink" class="social-sharing__icon social-sharing__icon_type_twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank">
    </a>

    <span class="social-sharing__icon social-sharing__icon_type_facebook">
    </span>
</div>
                        </div>
                        <div class="media-gallery-alt__item">
                            <div class="media-gallery-alt__ratio-enforcer">
                                <div class="media-gallery-alt__ratio-enforced" data-aspect-ratio>
                                    <img class="media-gallery-alt__image" data-asset-fallback="default" data-lazy-loader="https://media.whas11.com/assets/GANNETT/images/d862a8b5-589b-4748-928e-1909b3993a31/d862a8b5-589b-4748-928e-1909b3993a31_750x422.jpg" />
                                </div>
                            </div>
                        </div>
                        <div class="media-gallery-alt__sharing" data-url="/gallery/news/nation-now/15-show-dogs-stolen-in-redding/465-6931a0c7-db81-475c-8f49-7270e1a0b3d1" data-slide="2" data-title="This is one of the show dogs that was in a van stolen Wednesday out of Redding, police said.">
<div class="social-sharing">
    <a data-tracking="sharing/twitterLink" class="social-sharing__icon social-sharing__icon_type_twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank">
    </a>

    <span class="social-sharing__icon social-sharing__icon_type_facebook">
    </span>
</div>
                        </div>
                        <div class="media-gallery-alt__item">
                            <div class="media-gallery-alt__ratio-enforcer">
                                <div class="media-gallery-alt__ratio-enforced" data-aspect-ratio>
                                    <img class="media-gallery-alt__image" data-asset-fallback="default" data-lazy-loader="https://media.whas11.com/assets/GANNETT/images/a37e323b-ff99-473d-b529-7b87e3d8b47d/a37e323b-ff99-473d-b529-7b87e3d8b47d_750x422.jpg" />
                                </div>
                            </div>
                        </div>
                        <div class="media-gallery-alt__sharing" data-url="/gallery/news/nation-now/15-show-dogs-stolen-in-redding/465-6931a0c7-db81-475c-8f49-7270e1a0b3d1" data-slide="3" data-title="This is one of the show dogs that was in a van stolen Wednesday out of Redding, police said.">
<div class="social-sharing">
    <a data-tracking="sharing/twitterLink" class="social-sharing__icon social-sharing__icon_type_twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank">
    </a>

    <span class="social-sharing__icon social-sharing__icon_type_facebook">
    </span>
</div>
                        </div>
                        <div class="media-gallery-alt__item">
                            <div class="media-gallery-alt__ratio-enforcer">
                                <div class="media-gallery-alt__ratio-enforced" data-aspect-ratio>
                                    <img class="media-gallery-alt__image" data-asset-fallback="default" data-lazy-loader="https://media.whas11.com/assets/GANNETT/images/fc826624-20d1-4033-b2b8-cbc082f94082/fc826624-20d1-4033-b2b8-cbc082f94082_750x422.jpg" />
                                </div>
                            </div>
                        </div>
                        <div class="media-gallery-alt__sharing" data-url="/gallery/news/nation-now/15-show-dogs-stolen-in-redding/465-6931a0c7-db81-475c-8f49-7270e1a0b3d1" data-slide="4" data-title="This is one of the show dogs that was in a van stolen out of Redding Wednesday, police said.">
<div class="social-sharing">
    <a data-tracking="sharing/twitterLink" class="social-sharing__icon social-sharing__icon_type_twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank">
    </a>

    <span class="social-sharing__icon social-sharing__icon_type_facebook">
    </span>
</div>
                        </div>
                        <div class="media-gallery-alt__item">
                            <div class="media-gallery-alt__ratio-enforcer">
                                <div class="media-gallery-alt__ratio-enforced" data-aspect-ratio>
                                    <img class="media-gallery-alt__image" data-asset-fallback="default" data-lazy-loader="https://media.whas11.com/assets/GANNETT/images/0bb4aeb6-be0e-4387-8e7d-891e2208a246/0bb4aeb6-be0e-4387-8e7d-891e2208a246_750x422.jpg" />
                                </div>
                            </div>
                        </div>
                        <div class="media-gallery-alt__sharing" data-url="/gallery/news/nation-now/15-show-dogs-stolen-in-redding/465-6931a0c7-db81-475c-8f49-7270e1a0b3d1" data-slide="5" data-title="Lynda Leffel said her miniature American shepherd was among the 15 show dogs stolen Wednesday, June 6, 2018 from the In-N-Out Burger in Redding.">
<div class="social-sharing">
    <a data-tracking="sharing/twitterLink" class="social-sharing__icon social-sharing__icon_type_twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank">
    </a>

    <span class="social-sharing__icon social-sharing__icon_type_facebook">
    </span>
</div>
                        </div>
                        <div class="media-gallery-alt__item">
                            <div class="media-gallery-alt__ratio-enforcer">
                                <div class="media-gallery-alt__ratio-enforced" data-aspect-ratio>
                                    <img class="media-gallery-alt__image" data-asset-fallback="default" data-lazy-loader="https://media.whas11.com/assets/GANNETT/images/1f024b29-3eb7-43dd-a354-b64086a9c432/1f024b29-3eb7-43dd-a354-b64086a9c432_750x422.jpg" />
                                </div>
                            </div>
                        </div>
                        <div class="media-gallery-alt__sharing" data-url="/gallery/news/nation-now/15-show-dogs-stolen-in-redding/465-6931a0c7-db81-475c-8f49-7270e1a0b3d1" data-slide="6" data-title="Eva Kokotek said her dog, Iceman, was among the 15 show dogs stolen Wednesday, June 6, 2018 from In-N-Out in Redding.">
<div class="social-sharing">
    <a data-tracking="sharing/twitterLink" class="social-sharing__icon social-sharing__icon_type_twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank">
    </a>

    <span class="social-sharing__icon social-sharing__icon_type_facebook">
    </span>
</div>
                        </div>
                        <div class="media-gallery-alt__item">
                            <div class="media-gallery-alt__ratio-enforcer">
                                <div class="media-gallery-alt__ratio-enforced" data-aspect-ratio>
                                    <img class="media-gallery-alt__image" data-asset-fallback="default" data-lazy-loader="https://media.whas11.com/assets/GANNETT/images/c528866e-731f-404e-a66c-cfdb65c1a8a6/c528866e-731f-404e-a66c-cfdb65c1a8a6_750x422.jpg" />
                                </div>
                            </div>
                        </div>
                        <div class="media-gallery-alt__sharing" data-url="/gallery/news/nation-now/15-show-dogs-stolen-in-redding/465-6931a0c7-db81-475c-8f49-7270e1a0b3d1" data-slide="7" data-title="This is the man Redding police say stole a van full of show dogs Wednesday in Redding.">
<div class="social-sharing">
    <a data-tracking="sharing/twitterLink" class="social-sharing__icon social-sharing__icon_type_twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank">
    </a>

    <span class="social-sharing__icon social-sharing__icon_type_facebook">
    </span>
</div>
                        </div>
                </div>
            </div>


            <div class="media-gallery-alt__bar">
                <div class="media-gallery-alt__bar-share"></div>
                <div class="media-gallery-alt__bar-title dot-ellipsis dot-height-58">This van was stolen Wednesday in Redding with 15 show dogs inside, police said. The 2018 Dodge ProMaster Cargo Van has a Washington license plate of BKD2048.</div>
                <div class="media-gallery-alt__bar-controls"><span class="media-gallery-alt__currentSlide">01</span> / 08</div>
            </div>
        </div>
    </div>
    <div class="fullscreen-gallery">
        <div class="fullscreen-gallery__alignment">
            <div class="fullscreen-gallery__content-wrap">
                <div class="fullscreen-gallery__content">
                        <div class="fullscreen-gallery__sharing" data-url="/gallery/news/nation-now/15-show-dogs-stolen-in-redding/465-6931a0c7-db81-475c-8f49-7270e1a0b3d1" data-slide="0" data-title="This van was stolen Wednesday in Redding with 15 show dogs inside, police said. The 2018 Dodge ProMaster Cargo Van has a Washington license plate of BKD2048.">
<div class="social-sharing">
    <a data-tracking="sharing/twitterLink" class="social-sharing__icon social-sharing__icon_type_twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank">
    </a>

    <span class="social-sharing__icon social-sharing__icon_type_facebook">
    </span>
</div>
                        </div>
                        <div class="fullscreen-gallery__sharing" data-url="/gallery/news/nation-now/15-show-dogs-stolen-in-redding/465-6931a0c7-db81-475c-8f49-7270e1a0b3d1" data-slide="1" data-title="This is the man Redding police said stole a van full of 15 show dogs Wednesday in town.">
<div class="social-sharing">
    <a data-tracking="sharing/twitterLink" class="social-sharing__icon social-sharing__icon_type_twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank">
    </a>

    <span class="social-sharing__icon social-sharing__icon_type_facebook">
    </span>
</div>
                        </div>
                        <div class="fullscreen-gallery__sharing" data-url="/gallery/news/nation-now/15-show-dogs-stolen-in-redding/465-6931a0c7-db81-475c-8f49-7270e1a0b3d1" data-slide="2" data-title="This is one of the show dogs that was in a van stolen Wednesday out of Redding, police said.">
<div class="social-sharing">
    <a data-tracking="sharing/twitterLink" class="social-sharing__icon social-sharing__icon_type_twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank">
    </a>

    <span class="social-sharing__icon social-sharing__icon_type_facebook">
    </span>
</div>
                        </div>
                        <div class="fullscreen-gallery__sharing" data-url="/gallery/news/nation-now/15-show-dogs-stolen-in-redding/465-6931a0c7-db81-475c-8f49-7270e1a0b3d1" data-slide="3" data-title="This is one of the show dogs that was in a van stolen Wednesday out of Redding, police said.">
<div class="social-sharing">
    <a data-tracking="sharing/twitterLink" class="social-sharing__icon social-sharing__icon_type_twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank">
    </a>

    <span class="social-sharing__icon social-sharing__icon_type_facebook">
    </span>
</div>
                        </div>
                        <div class="fullscreen-gallery__sharing" data-url="/gallery/news/nation-now/15-show-dogs-stolen-in-redding/465-6931a0c7-db81-475c-8f49-7270e1a0b3d1" data-slide="4" data-title="This is one of the show dogs that was in a van stolen out of Redding Wednesday, police said.">
<div class="social-sharing">
    <a data-tracking="sharing/twitterLink" class="social-sharing__icon social-sharing__icon_type_twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank">
    </a>

    <span class="social-sharing__icon social-sharing__icon_type_facebook">
    </span>
</div>
                        </div>
                        <div class="fullscreen-gallery__sharing" data-url="/gallery/news/nation-now/15-show-dogs-stolen-in-redding/465-6931a0c7-db81-475c-8f49-7270e1a0b3d1" data-slide="5" data-title="Lynda Leffel said her miniature American shepherd was among the 15 show dogs stolen Wednesday, June 6, 2018 from the In-N-Out Burger in Redding.">
<div class="social-sharing">
    <a data-tracking="sharing/twitterLink" class="social-sharing__icon social-sharing__icon_type_twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank">
    </a>

    <span class="social-sharing__icon social-sharing__icon_type_facebook">
    </span>
</div>
                        </div>
                        <div class="fullscreen-gallery__sharing" data-url="/gallery/news/nation-now/15-show-dogs-stolen-in-redding/465-6931a0c7-db81-475c-8f49-7270e1a0b3d1" data-slide="6" data-title="Eva Kokotek said her dog, Iceman, was among the 15 show dogs stolen Wednesday, June 6, 2018 from In-N-Out in Redding.">
<div class="social-sharing">
    <a data-tracking="sharing/twitterLink" class="social-sharing__icon social-sharing__icon_type_twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank">
    </a>

    <span class="social-sharing__icon social-sharing__icon_type_facebook">
    </span>
</div>
                        </div>
                        <div class="fullscreen-gallery__sharing" data-url="/gallery/news/nation-now/15-show-dogs-stolen-in-redding/465-6931a0c7-db81-475c-8f49-7270e1a0b3d1" data-slide="7" data-title="This is the man Redding police say stole a van full of show dogs Wednesday in Redding.">
<div class="social-sharing">
    <a data-tracking="sharing/twitterLink" class="social-sharing__icon social-sharing__icon_type_twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank">
    </a>

    <span class="social-sharing__icon social-sharing__icon_type_facebook">
    </span>
</div>
                        </div>
                    <section class="fullscreen-gallery__hero slider" style="width:auto" data-titles="[&quot;This van was stolen Wednesday in Redding with 15 show dogs inside, police said. The 2018 Dodge ProMaster Cargo Van has a Washington license plate of BKD2048.&quot;,&quot;This is the man Redding police said stole a van full of 15 show dogs Wednesday in town.&quot;,&quot;This is one of the show dogs that was in a van stolen Wednesday out of Redding, police said.&quot;,&quot;This is one of the show dogs that was in a van stolen Wednesday out of Redding, police said.&quot;,&quot;This is one of the show dogs that was in a van stolen out of Redding Wednesday, police said.&quot;,&quot;Lynda Leffel said her miniature American shepherd was among the 15 show dogs stolen Wednesday, June 6, 2018 from the In-N-Out Burger in Redding.&quot;,&quot;Eva Kokotek said her dog, Iceman, was among the 15 show dogs stolen Wednesday, June 6, 2018 from In-N-Out in Redding.&quot;,&quot;This is the man Redding police say stole a van full of show dogs Wednesday in Redding.&quot;]">
                            <div class="fullscreen-gallery__item">
                                <div class="fullscreen-gallery__ratio-enforcer">
                                    <div class="fullscreen-gallery__ratio-enforced" data-aspect-ratio>
                                        <img class="fullscreen-gallery__image" data-asset-fallback="default" data-lazy-loader="https://media.whas11.com/assets/GANNETT/images/9f08d3b3-1b36-4469-b6e2-fb8c3337e29d/9f08d3b3-1b36-4469-b6e2-fb8c3337e29d_750x422.jpg" />
                                    </div>
                                </div>
                            </div>
                            <div class="fullscreen-gallery__item">
                                <div class="fullscreen-gallery__ratio-enforcer">
                                    <div class="fullscreen-gallery__ratio-enforced" data-aspect-ratio>
                                        <img class="fullscreen-gallery__image" data-asset-fallback="default" data-lazy-loader="https://media.whas11.com/assets/GANNETT/images/a2389ac1-23c1-47f2-9074-324edbb184ba/a2389ac1-23c1-47f2-9074-324edbb184ba_750x422.jpg" />
                                    </div>
                                </div>
                            </div>
                            <div class="fullscreen-gallery__item">
                                <div class="fullscreen-gallery__ratio-enforcer">
                                    <div class="fullscreen-gallery__ratio-enforced" data-aspect-ratio>
                                        <img class="fullscreen-gallery__image" data-asset-fallback="default" data-lazy-loader="https://media.whas11.com/assets/GANNETT/images/d862a8b5-589b-4748-928e-1909b3993a31/d862a8b5-589b-4748-928e-1909b3993a31_750x422.jpg" />
                                    </div>
                                </div>
                            </div>
                            <div class="fullscreen-gallery__item">
                                <div class="fullscreen-gallery__ratio-enforcer">
                                    <div class="fullscreen-gallery__ratio-enforced" data-aspect-ratio>
                                        <img class="fullscreen-gallery__image" data-asset-fallback="default" data-lazy-loader="https://media.whas11.com/assets/GANNETT/images/a37e323b-ff99-473d-b529-7b87e3d8b47d/a37e323b-ff99-473d-b529-7b87e3d8b47d_750x422.jpg" />
                                    </div>
                                </div>
                            </div>
                            <div class="fullscreen-gallery__item">
                                <div class="fullscreen-gallery__ratio-enforcer">
                                    <div class="fullscreen-gallery__ratio-enforced" data-aspect-ratio>
                                        <img class="fullscreen-gallery__image" data-asset-fallback="default" data-lazy-loader="https://media.whas11.com/assets/GANNETT/images/fc826624-20d1-4033-b2b8-cbc082f94082/fc826624-20d1-4033-b2b8-cbc082f94082_750x422.jpg" />
                                    </div>
                                </div>
                            </div>
                            <div class="fullscreen-gallery__item">
                                <div class="fullscreen-gallery__ratio-enforcer">
                                    <div class="fullscreen-gallery__ratio-enforced" data-aspect-ratio>
                                        <img class="fullscreen-gallery__image" data-asset-fallback="default" data-lazy-loader="https://media.whas11.com/assets/GANNETT/images/0bb4aeb6-be0e-4387-8e7d-891e2208a246/0bb4aeb6-be0e-4387-8e7d-891e2208a246_750x422.jpg" />
                                    </div>
                                </div>
                            </div>
                            <div class="fullscreen-gallery__item">
                                <div class="fullscreen-gallery__ratio-enforcer">
                                    <div class="fullscreen-gallery__ratio-enforced" data-aspect-ratio>
                                        <img class="fullscreen-gallery__image" data-asset-fallback="default" data-lazy-loader="https://media.whas11.com/assets/GANNETT/images/1f024b29-3eb7-43dd-a354-b64086a9c432/1f024b29-3eb7-43dd-a354-b64086a9c432_750x422.jpg" />
                                    </div>
                                </div>
                            </div>
                            <div class="fullscreen-gallery__item">
                                <div class="fullscreen-gallery__ratio-enforcer">
                                    <div class="fullscreen-gallery__ratio-enforced" data-aspect-ratio>
                                        <img class="fullscreen-gallery__image" data-asset-fallback="default" data-lazy-loader="https://media.whas11.com/assets/GANNETT/images/c528866e-731f-404e-a66c-cfdb65c1a8a6/c528866e-731f-404e-a66c-cfdb65c1a8a6_750x422.jpg" />
                                    </div>
                                </div>
                            </div>
                    </section>
                    <section class="fullscreen-gallery__bar">
                        <div class="fullscreen-gallery__bar-share"></div>
                        <div class="fullscreen-gallery__bar-title-wrap">
                            <div class="fullscreen-gallery__bar-title dot-ellipsis dot-height-100">
                                This van was stolen Wednesday in Redding with 15 show dogs inside, police said. The 2018 Dodge ProMaster Cargo Van has a Washington license plate of BKD2048.
                            </div>
                        </div>
                        <div class="fullscreen-gallery__bar-controls-wrap">
                            <div class="fullscreen-gallery__toggle-thumbs-wrap">
                                <div class="fullscreen-gallery__toggle-thumbs">
                                    <div class="fullscreen-gallery__toggle-thumbs-q"></div>
                                    <div class="fullscreen-gallery__toggle-thumbs-q fullscreen-gallery__toggle-thumbs-q_right-top"></div>
                                    <div class="fullscreen-gallery__toggle-thumbs-q fullscreen-gallery__toggle-thumbs-q_left-bottom"></div>
                                    <div class="fullscreen-gallery__toggle-thumbs-q fullscreen-gallery__toggle-thumbs-q_right-bottom"></div>
                                </div>
                            </div>
                            <div class="fullscreen-gallery__bar-controls"><div class="fullscreen-gallery__bar-controls-content"><span class="fullscreen-gallery__currentSlide">01</span> / 08</div></div>
                        </div>
                    </section>
                    <div class="fullscreen-gallery__nav-wrapper">
                        <section class="fullscreen-gallery__nav slider">
                                <div class="fullscreen-gallery__thumb">
                                    <div class="fullscreen-gallery__ratio-enforcer">
                                        <div class="fullscreen-gallery__ratio-enforced" data-aspect-ratio>
                                            <img class="fullscreen-gallery__thumb-image" data-asset-fallback="default" data-lazy-loader="https://media.whas11.com/assets/GANNETT/images/9f08d3b3-1b36-4469-b6e2-fb8c3337e29d/9f08d3b3-1b36-4469-b6e2-fb8c3337e29d_360x203.jpg" />
                                        </div>
                                    </div>
                                </div>
                                <div class="fullscreen-gallery__thumb">
                                    <div class="fullscreen-gallery__ratio-enforcer">
                                        <div class="fullscreen-gallery__ratio-enforced" data-aspect-ratio>
                                            <img class="fullscreen-gallery__thumb-image" data-asset-fallback="default" data-lazy-loader="https://media.whas11.com/assets/GANNETT/images/a2389ac1-23c1-47f2-9074-324edbb184ba/a2389ac1-23c1-47f2-9074-324edbb184ba_360x203.jpg" />
                                        </div>
                                    </div>
                                </div>
                                <div class="fullscreen-gallery__thumb">
                                    <div class="fullscreen-gallery__ratio-enforcer">
                                        <div class="fullscreen-gallery__ratio-enforced" data-aspect-ratio>
                                            <img class="fullscreen-gallery__thumb-image" data-asset-fallback="default" data-lazy-loader="https://media.whas11.com/assets/GANNETT/images/d862a8b5-589b-4748-928e-1909b3993a31/d862a8b5-589b-4748-928e-1909b3993a31_360x203.jpg" />
                                        </div>
                                    </div>
                                </div>
                                <div class="fullscreen-gallery__thumb">
                                    <div class="fullscreen-gallery__ratio-enforcer">
                                        <div class="fullscreen-gallery__ratio-enforced" data-aspect-ratio>
                                            <img class="fullscreen-gallery__thumb-image" data-asset-fallback="default" data-lazy-loader="https://media.whas11.com/assets/GANNETT/images/a37e323b-ff99-473d-b529-7b87e3d8b47d/a37e323b-ff99-473d-b529-7b87e3d8b47d_360x203.jpg" />
                                        </div>
                                    </div>
                                </div>
                                <div class="fullscreen-gallery__thumb">
                                    <div class="fullscreen-gallery__ratio-enforcer">
                                        <div class="fullscreen-gallery__ratio-enforced" data-aspect-ratio>
                                            <img class="fullscreen-gallery__thumb-image" data-asset-fallback="default" data-lazy-loader="https://media.whas11.com/assets/GANNETT/images/fc826624-20d1-4033-b2b8-cbc082f94082/fc826624-20d1-4033-b2b8-cbc082f94082_360x203.jpg" />
                                        </div>
                                    </div>
                                </div>
                                <div class="fullscreen-gallery__thumb">
                                    <div class="fullscreen-gallery__ratio-enforcer">
                                        <div class="fullscreen-gallery__ratio-enforced" data-aspect-ratio>
                                            <img class="fullscreen-gallery__thumb-image" data-asset-fallback="default" data-lazy-loader="https://media.whas11.com/assets/GANNETT/images/0bb4aeb6-be0e-4387-8e7d-891e2208a246/0bb4aeb6-be0e-4387-8e7d-891e2208a246_360x203.jpg" />
                                        </div>
                                    </div>
                                </div>
                                <div class="fullscreen-gallery__thumb">
                                    <div class="fullscreen-gallery__ratio-enforcer">
                                        <div class="fullscreen-gallery__ratio-enforced" data-aspect-ratio>
                                            <img class="fullscreen-gallery__thumb-image" data-asset-fallback="default" data-lazy-loader="https://media.whas11.com/assets/GANNETT/images/1f024b29-3eb7-43dd-a354-b64086a9c432/1f024b29-3eb7-43dd-a354-b64086a9c432_360x203.jpg" />
                                        </div>
                                    </div>
                                </div>
                                <div class="fullscreen-gallery__thumb">
                                    <div class="fullscreen-gallery__ratio-enforcer">
                                        <div class="fullscreen-gallery__ratio-enforced" data-aspect-ratio>
                                            <img class="fullscreen-gallery__thumb-image" data-asset-fallback="default" data-lazy-loader="https://media.whas11.com/assets/GANNETT/images/c528866e-731f-404e-a66c-cfdb65c1a8a6/c528866e-731f-404e-a66c-cfdb65c1a8a6_360x203.jpg" />
                                        </div>
                                    </div>
                                </div>
                        </section>
                    </div>
                    <div class="fullscreen-gallery__close"></div>
                </div>
            </div>
        </div>
    </div>
</div>
                                    </div>
                    <div class="copyright">Copyright 2017 USATODAY.com</div>

        </div>
    </div>
        <div id="taboola-below-article-thumbnails-2nd-0" data-model-page-type="article" data-model-ad="below_taboola" data-model-mode="thumbnails-h2" data-model-targetType="mix" data-model-placement="Below Article Thumbnails 2nd" data-model-url="http://www.whas11.com/article/news/nation-now/van-full-of-show-dogs-stolen-from-in-n-out-burger-in-california/465-6d243ab2-4f29-4921-9f01-9eedc20fba2f" class="taboola"></div>

    </div>
</div>
                                                    </div>
                                                </div>
                                        </div>

                        </div>
                    </div>
                    <div class="grid__gutter">
                        <div class="grid__gutter-content">
                                        <div class="grid__gutter-module" data-module="sticky-sharing">
<div class="sticky-sharing">
    <a data-tracking="sharing/twitterLink" class="sticky-sharing__icon sticky-sharing__icon_type-twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank">
    </a>
    <div class="sticky-sharing__icon sticky-sharing__icon_type-facebook"></div>

</div>                                        </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="grid__section-group grid__section-group_theme_default">



                <div class="grid__section grid__section_sticky_none grid__section_theme_default grid__section_theme-changed_false grid__section_previous-theme_default grid__section_next-theme_default" data-theme="default" data-next-theme="default" data-previous-theme="default">
                    <div class="grid__gutter">
                        <div class="grid__gutter-content">
                        </div>
                    </div>
                    <div class="grid__content grid__content_theme_default grid__content_theme-changed_false">
                        <div class="grid__main grid__main_sticky_none">
                                        <div class="grid__cell grid__cell_columns_3" data-starting-column="1" data-columns="12">

                                                <div class="grid__module grid__module_ready_true" data-track-movement="false" data-count="0" data-module="ad" data-module-id="2d60ed3a-b39c-4bca-9d4c-a1dbd607e57f">
                                                    <div class="grid__throbber"></div>
                                                    <div class="grid__module-inner grid__module-inner_ready_true">
      <div class="ad ad_border_true ad_position_article_flex_btf" id="article_flex_btf" data-model-refresh="none" data-model-settings="{&quot;ad&quot;:{&quot;name&quot;:&quot;article_flex_btf&quot;,&quot;div&quot;:&quot;article_flex_btf&quot;,&quot;sizes&quot;:[[970,250],[728,90],[1140,286],[1,1]]},&quot;targeting&quot;:{&quot;pgid&quot;:[&quot;6d243ab2-4f29-4921-9f01-9eedc20fba2f&quot;],&quot;main_front&quot;:[&quot;false&quot;],&quot;pgtype&quot;:[&quot;article&quot;],&quot;video_included&quot;:[&quot;true&quot;]}}"></div>

                                                    </div>
                                                </div>
                                        </div>

                        </div>
                    </div>
                    <div class="grid__gutter">
                        <div class="grid__gutter-content">
                        </div>
                    </div>
                </div>
            </div>
</div>

            </div>
        </div>
            <div class="page__footer">
<div class="footer">
    <div class="footer__inner">
        <div class="footer__social">

<div class="social">
    <ul class="social__list social__list_align_center">
        <li class="social__item">
            <a class="social__link" target="_blank" href="https://www.facebook.com/WHAS11">
                <span class="social__icon social__icon_type_facebook"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="17" height="16" viewBox="0 0 17 16">
    <image id="Vector_Smart_Object" data-name="Vector Smart Object" width="17" height="16" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABEAAAAQCAQAAABaOFzUAAAABGdBTUEAALGPC/xhBQAAACBjSFJNAAB6JgAAgIQAAPoAAACA6AAAdTAAAOpgAAA6mAAAF3CculE8AAAAAmJLR0QAAKqNIzIAAAAJcEhZcwAACxIAAAsSAdLdfvwAAAAHdElNRQfhAhENOQMc/E5OAAAAlklEQVQoz73PMQtBARTF8d+ToiyGV4oSWQ0+gEL5GL6Ewax8G5OdwWozyOYVC4MimwmTAe+xOdu9/e895wSzjZpvioLZ3Q+lY7cHY3s5PbV4ZKnjAhpJyNBFoKuknGS0Rsv0OaZikBvySXHPRjhhpY+BIq+ldyovJ0fh+5esNhauQnUZ4adRwRxVW02Tb3Hf9Eck+kFED4KVHWZAZTHbAAAAAElFTkSuQmCC" />
</svg></span>
            </a>
        </li>

        <li class="social__item">
            <a class="social__link" target="_blank" href="https://twitter.com/intent/user?screen_name=@WHAS11">
                <span class="social__icon social__icon_type_twitter"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="19" height="16" viewBox="0 0 19 16">
    <image id="Vector_Smart_Object" data-name="Vector Smart Object" width="19" height="16" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABMAAAAQCAQAAABezYzpAAAABGdBTUEAALGPC/xhBQAAACBjSFJNAAB6JgAAgIQAAPoAAACA6AAAdTAAAOpgAAA6mAAAF3CculE8AAAAAmJLR0QAAKqNIzIAAAAJcEhZcwAACxIAAAsSAdLdfvwAAAAHdElNRQfhAhENNjO9vWItAAABFUlEQVQoz33QPUhbARAA4O89k4qDXRrMIrgFwSkuLlJSea3oVoRu4i4IHerk5Jyhi44uDg4KHS3tg9JBLLQFaSQVERGh0EBpJHFQNJYOJs0PTW66n2+4uyDmkd/aIy1vTr/Pln2Scx3Egw49ddKCHvoiU89vlVVNhDJG7JtsYYv/EElpJa9CVaR89FqqPsp1rHBuNYg5MgquvLGrYN3jNjYU/QritCkbBnSPZFRLGLLlrgcqRTVCRd/19WB7EPpjQaUHe3vP+GrJjy6oYqfByBruwvLRZZOtePdf9E3+PgnrH5sxq9iBfnruppU9EHlprA2deuKsUYReOHDhvWct5M6arONmI2HbB/OmjUsJlBXENjsv/wvGUENgDcdadwAAAABJRU5ErkJggg==" />
</svg></span>
            </a>
        </li>


    </ul>
</div>
        </div>
        <div class="footer__menu">
            <ul class="footer__list">
                <li class="footer__item"><a class="footer__link" href="/terms">Terms of Service</a></li>
                <li class="footer__item"><a class="footer__link" href="/privacy">Privacy Notice</a></li>
                <li class="footer__item"><a class="footer__link" href="/privacy">Your California Privacy Notice</a></li>
                <li class="footer__item"><a class="footer__link" href="/adchoices">Ad Choices</a></li>
                        <li class="footer__item"><a class="footer__link" href="https://content.whas11.com/document_dev/2018/03/21/LouisvilleKY_EEO_Public_File_2017_2018_13670571_ver1.0.pdf">EEO Public File Report</a></li>
                        <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file">FCC Online Public Inspection File </a></li>
                        <li class="footer__item"><a class="footer__link" href="/closed-captioning">Closed Captioning Procedures</a></li>
            </ul>
        </div>
        <div class="footer__copyright">
            &copy; 2018 WHAS-TV. All Rights Reserved.
        </div>
    </div>
</div>
      <div class="ad ad_border_true ad_position_exit_interstitial" id="exit_interstitial" data-model-refresh="none" data-model-settings="{&quot;ad&quot;:{&quot;name&quot;:&quot;exit_interstitial&quot;,&quot;div&quot;:&quot;exit_interstitial&quot;,&quot;sizes&quot;:[[1,1]]}}"></div>
            </div>
        <script src="/scripts/require.js"></script>
        <script>

        (function() {
            var modules = [
                'error',
                'page',
                'grid',
                'desktop-header',
                'toolbar',
                'weather-summary',
                'navigation',
                'video',
                'throbber',
                'utils',
                'fitted-headline',
                'forecast',
                'article',
                'continuous-scroll',
                'sharing',
                'gallery',
                'radar-gallery',
                'forecast',
                'article-crosspromo',
                'featured-videos',
                'chapter-slider',
                'pollen',
                'olympics-live-stream',
                'three-day-outlook',
                'current-weather',
                'search-results',
                'tracking',
                'chapter-progress',
                'progress',
                'countdown-clock',
                'longform-explore',
                'media-gallery',
                'social-sharing',
                'weather-alerts',
                'weather-interactive-radar',
                'closings',
                'tealium',
                'alert-bar',
                'cookie',
                'sticky-sharing',
                'live-indicator',
                'sharethrough',
                'taboola',
                'elections',
                'just-for-you',
                'just-for-you-li',
                'olympics-tv-listings',
                'headline-list-with-abstract',
                'text-only-headline-list',
                'story-snapshot-with-abstract',
                'snapshot',
                'story-snapshot',
                'special-content-headline-list',
                'notfound',
                'linked-image',
                'follow-story',
                'article-recirculation',
                'linked-image-with-title',
                'newsletter-signup',
                'linked-image-with-title',
                'newsletter-signup-multiple',
                'live-videos',
                'breaking-news',
                'weather-alerts',
                'closings',
                'media-gallery-alt'
            ];
            require.config({
                'baseUrl': '/',
                'deps': modules,
                'waitSeconds': 30,
                'bundles': {
                    'modules': modules
                },
                'paths': {
                    'jquery': 'scripts/jquery-3.1.1',
                    'jwplayer': 'content/player/jwplayer.js?version=2.9.1',
                    'modules': 'Views/dist/scripts/modules.min.js?version=2.9.1',
                    'facebook': 'https://connect.facebook.net/en_US/all',
                    'twitter': 'https://platform.twitter.com/widgets',
                    'slick': 'content/libs/slick/slick.min',
                    'dotdotdot': 'content/libs/dotdotdot/jquery.dotdotdot.min',
                    'jqueryui': 'Views/lib/jquery-ui/jquery-ui.min',
                    'comscore': 'content/libs/comscore/comscore.min',
                    'stickyfill': 'content/libs/stickyfill/stickyfill.min'
                },
                'shim': {
                    'facebook': {
                        'exports': 'FB'
                    },
                    'twitter': {
                        'exports': 'twttr'
                    },
                    'jwplayer': ['jquery'],
                    'jqueryui': {
                        'deps': ['jquery']
                    },
                    'slick': ['jquery'],
                    'dotdotdot': ['jquery']
                }
            });
        })();
        </script>
                    <script type="text/javascript">
                        console.log('ttaboola-in-script');
                        window._taboola = window._taboola || [];
                        _taboola.push({ home: 'auto' });
                        !function (e, f, u, i) {
                            if (!document.getElementById(i)) {
                                e.async = 1;
                                e.src = u;
                                e.id = i;
                                f.parentNode.insertBefore(e, f);
                            }
                        }(document.createElement('script'),
                            document.getElementsByTagName('script')[0],
                            '//cdn.taboola.com/libtrc/tegna-network1/loader.js',
                            'tb_loader_script');
                        if (window.performance && typeof window.performance.mark == 'function') { window.performance.mark('tbl_ic'); }
                    </script>

        <script type="text/javascript" src="//cloudfront.loggly.com/js/loggly.tracker-latest.min.js" async></script>
        <noscript>
            <style>
                .grid__module {
                    height: auto;
                    opacity: 1;
                }
            </style>
        </noscript>
    </body>
</html>
