<!DOCTYPE html>
<html class="root root_js_disabled" lang="en-US" data-version="2.4.7.3" data-platform="desktop">
<head>
    <meta charset="utf-8" />
    <title>How are Kentucky&#x27;s children impacted by COVID-19? | whas11.com</title>
    <script>!function(){let e=new URLSearchParams(window.location.search).get("otConsentString");if(e){document.cookie=`OptanonAlertBoxClosed=${(new Date).toISOString()}`;let t=new Date;t.setYear(t.getFullYear()+1),t=t.toISOString();let n=(new Date).toString().replace(/\ /g,"+").replace(/:/g,"%3A");document.cookie=`OptanonConsent=datestamp=${n}&version=6.0.0&interactionCount=0&isIABGlobal=false&landingPath=NotLandingPage&groups=${encodeURIComponent(e)}&hosts=&legInt=; expires=${t}`}}(),function(){window.tegna=window.tegna||{},window.tegna.supportsJavascript="noModule"in document.createElement("script"),window.tegna.supportsJavascript?(document.documentElement.classList.remove("root_js_disabled"),window.tegna.performance={received:{time:window.performance.now()}},window.tegna.ie=!!window.MSInputMethodContext&&!!document.documentMode):document.documentElement.classList.add("root_ie_true")}();
//# sourceMappingURL=immediate.js.map</script>
    <style>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</style>
    <style>:root {
    --theme-primary: #045ea8;
    --theme-secondary: #045ea8;
}</style>

<link rel="preload" href="/modules.min.css?ver=4.7.3" as="style" onload="this.onload=null;this.rel='stylesheet';window.tegna.performance.painted = { 'time': window.performance.now() };" />
<noscript><link rel="stylesheet" href="/modules.min.css?ver=4.7.3"></noscript>
<link rel="preload" href="/assets/js-libs/swiper/swiper.min.js?ver=4.7.3" as="script" type="text/javascript" />
<link rel="preload" href="/modules.min.js?ver=4.7.3" as="script" type="text/javascript" />

    <link rel="preconnect" href="//media.wbir.com">
    <link rel="preconnect" href="//interactive.wbir.com">
    <link rel="preconnect" href="//tgna-ux-dev.service.signalr.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//www.google.com">
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//cdn.ampproject.org">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="preconnect" href="//www.gstatic.com">
            <link rel="icon" href="/assets/favicons/WHAS.png?ver=2.4.7.3" />
    <link rel="canonical" href="https://www.whas11.com/article/news/investigations/focus/kentucky-covid-19-impact-children/417-04fba670-e915-4bc3-aca9-66ccf6c3b511" />
    <link rel="alternate" href="https://www.whas11.com/article/news/investigations/focus/kentucky-covid-19-impact-children/417-04fba670-e915-4bc3-aca9-66ccf6c3b511" />
                <link rel="amphtml" href="https://www.whas11.com/amp/article/news/investigations/focus/kentucky-covid-19-impact-children/417-04fba670-e915-4bc3-aca9-66ccf6c3b511" />
        <meta itemprop="datePublished" content="7/16/2020 12:55:11 AM" />
        <meta itemprop="dateModified" content="7/16/2020 12:55:11 AM" />
        <meta itemprop="url" content="https://www.whas11.com/article/news/investigations/focus/kentucky-covid-19-impact-children/417-04fba670-e915-4bc3-aca9-66ccf6c3b511" />
        <meta itemprop="magnet:custom" name="category" content="news" />
        <meta property="og:url" content="https://www.whas11.com/article/news/investigations/focus/kentucky-covid-19-impact-children/417-04fba670-e915-4bc3-aca9-66ccf6c3b511">
        <meta property="og:title" content="How is COVID-19 impacting children in Kentucky and Indiana? | Data Deep Dive">
        <meta property="og:description" content="Data shows COVID-19 cases in Kentucky&#x27;s youngest age group have gone up more than 100% in the last month.">
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.whas11.com/assets/WHAS/images/0b6d8aff-d7c6-43b1-a772-82cb125828eb/0b6d8aff-d7c6-43b1-a772-82cb125828eb_1140x641.png">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="7/16/2020 12:55:11 AM" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta name="twitter:title" content="How is COVID-19 impacting children in Kentucky and Indiana? | Data Deep Dive">
        <meta name="twitter:image:src" content="https://media.whas11.com/assets/WHAS/images/0b6d8aff-d7c6-43b1-a772-82cb125828eb/0b6d8aff-d7c6-43b1-a772-82cb125828eb_360x203.png">
        <meta name="twitter:card" content="summary">
        <meta name="twitter:site" content="whas11">
        <meta name="twitter:description" content="Data shows COVID-19 cases in Kentucky&#x27;s youngest age group have gone up more than 100% in the last month.">
        <meta name="twitter:domain" content="www.whas11.com">
    

            <meta name="viewport" content="width=1170" />
            <meta name="site" content="whas11.com" />
            <meta name="description" content="Gov. Andy Beshear has referenced new cases coming out of youth sports practice and child care." />
            <meta property="fb:app_id" content="920765314738585" />
            <meta property="og:site_name" content="whas11.com" />
            <meta property="og:locale" content="en_US" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="datePublished" content="7/16/2020 12:55:11 AM" />
    <script>!function(){window.tegna=window.tegna||{},function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function n(){t.media=e}t.addEventListener?t.addEventListener("load",n):t.attachEvent&&t.attachEvent("onload",n),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(n,3e3)},e.poly=function(){if(!e.support())for(var n=t.document.getElementsByTagName("link"),a=0;a<n.length;a++){var o=n[a];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var n=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(n)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(n)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this)}();
//# sourceMappingURL=polyfills.js.map</script>
    <!-- OneTrust Cookies Consent Notice start -->
    <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="dfbdd762-6c02-4092-b483-4ea814c42066"></script>
    <script type="text/javascript">function OptanonWrapper() { }</script>
    <!-- OneTrust Cookies Consent Notice end -->
    <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0004,C0002" ccpa-opt-out-geo="all" ccpa-opt-out-lspa="true"></script>
            <script data-publisher-id="3276" data-timeout="1000">window.tegna.supportsJavascript&&(function(t,n,e,i,a,o,s){function c(e,i){n[t]._Q.push([e,i])}n[t]||(n[t]={init:function(){c("i",arguments)},fetchBids:function(){c("f",arguments)},setDisplayBids:function(){},_Q:[]},(o=e.createElement(i)).async=!0,o.src="//c.amazon-adsystem.com/aax2/apstag.js",(s=e.getElementsByTagName(i)[0]).parentNode.insertBefore(o,s))}("apstag",window,document,"script"),function(){window.tegna=window.tegna||{},window.tegna.getCookie=function(t,n){try{return document.cookie.split("; ").find(n=>n.startsWith(t)).split("=")[1]}catch(t){return n}};const t={pubID:document.currentScript.dataset.publisherId,adServer:"googletag",videoAdServer:"DFP",bidTimeout:document.currentScript.dataset.timeout,params:{us_privacy:window.tegna.getCookie("usprivacy","1---")}};void 0,window.apstag.init(t)}());
//# sourceMappingURL=amazona9.js.map</script>
                        <script src="//js-sec.indexww.com/ht/p/184603-280760548403365.js" async></script>
                        <script>if(window.tegna.supportsJavascript){var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().enableSingleRequest(),googletag.pubads().disableInitialLoad();for(var e=0;e<document.getElementsByClassName("page")[0].attributes.length;e++){var t=document.getElementsByClassName("page")[0].attributes[e];if(t.nodeName.startsWith("data-targeting-")){let e,a=t.nodeName.replace("data-targeting-","");try{e=JSON.parse(t.nodeValue)}catch(a){e=t.nodeValue}googletag.pubads().setTargeting(a,e)}}googletag.enableServices()}),window.tegna=window.tegna||{},window.tegna.ads={_slots:{},_onPubads:function(e,t){googletag.cmd.push(function(){googletag.pubads().addEventListener(e,function(e){t(e)})})},_request:function(e,t){googletag.cmd.push(function(){var a=document.getElementById(e),g=a.parentElement.dataset,s=g.path,o=JSON.parse(g.sizes),n=googletag.defineSlot(s,o,e).addService(googletag.pubads());a.dataset.status="requesting",window.tegna.ads._slots[e]={el:a,id:e,path:s,sizes:o,slot:n};for(var i=0;i<a.parentElement.attributes.length;i++){var d=a.parentElement.attributes[i];if(d.nodeName.startsWith("data-targeting-")){let e,t=d.nodeName.replace("data-targeting-","");try{e=JSON.parse(d.nodeValue)}catch(t){e=d.nodeValue}n.setTargeting(t,e)}}googletag.display(e),a.dataset.status="requested",t(e)})},refresh:function(e){e in window.tegna.ads._slots?(tegna.log("_gpt","displaying",e),document.getElementById(e).parentElement.dataset.status="rendering",googletag.pubads().refresh([window.tegna.ads._slots[e].slot])):(tegna.log("_gpt","requesting",e),window.tegna.ads._request(e,this.refresh))}},window.tegna.ads._onPubads("slotRenderEnded",function(e){document.getElementById(e.slot.getSlotId().getDomId()).parentElement.dataset.status="rendered",document.getElementById(e.slot.getSlotId().getDomId()).style.opacity="1";var t,a={$el:$("#"+e.slot.getSlotElementId()),id:e.slot.getSlotId().getDomId(),request:{adUnitPath:e.slot.getSlotId().getAdUnitPath(),domId:e.slot.getSlotId().getDomId(),id:e.slot.getSlotId().getId(),name:e.slot.getSlotId().getName(),sizes:(t=[],$.each(e.slot.getSizes(),function(e,a){var g={},s=!1;$.each(a,function(e,t){"number"==typeof t&&(s?g.height=t:g.width=t,s=!0)}),t.push(g)}),t),targeting:e.slot.getTargeting(),outOfPage:e.slot.getOutOfPage()},response:{advertiser:e.advertiserId,creative:e.creativeId,creativeTemplate:e.creativeTemplateId,companies:e.companyIds,campaign:e.campaignId,labels:e.labelIds,yieldGroups:e.yieldGroupIds,isBackfill:e.isBackfill,isEmpty:e.isEmpty,sourceAgnosticCreative:e.sourceAgnosticCreativeId,sourceAgnosticLineItem:e.sourceAgnosticLineItemId,size:{width:e.size&&e.size.length>0?e.size[0]:0,height:e.size&&e.size.length>1?e.size[1]:0,toString:function(){return e.size&&e.size.length>1?e.size[0].toString()+"x"+e.size[1].toString():"0x0"}},service:e.serviceName,html:e.slot.getHtml(),isOutOfPage:e.slot.getOutOfPage(),targeting:{map:e.slot.getTargetingMap(),keys:e.slot.getTargetingKeys(),list:e.slot.getTargeting()},clickUrl:e.slot.getClickUrl()}};"$"in window&&$(window).trigger("tegnaBroadcast",["_gpt","slotRenderEnded",a]),tegna.log("_gpt","slotRenderEnded",a)})}
//# sourceMappingURL=gpt.js.map</script>
<!-- utag_data -->
<script id="utag_data_script" data-page-type="article" data-gpt-network-code="32805352/KY-Louisville-WHAS-B3801_DesktopTablet" data-section="news" data-subsection="investigations" data-topic="focus" data-subtopic="" data-content-type="article" data-category="news" data-market="Louisville, TX" data-subcategory="investigations" data-keywords="WHAS, Louisville, KY, news, local news, breaking news, traffic, weather, sports, events" data-document-title="Louisville&#x27;s Leading Local News: Weather, Traffic, Sports and more | Louisville, Kentucky | WHAS11.com" data-ga-property-id="UA-73846376-1" data-division="broadcast" data-site-type="desktop" data-page-url="http://www.whas11.com/article/news/investigations/focus/kentucky-covid-19-impact-children/417-04fba670-e915-4bc3-aca9-66ccf6c3b511" data-canonical-url="https://www.whas11.com/article/news/investigations/focus/kentucky-covid-19-impact-children/417-04fba670-e915-4bc3-aca9-66ccf6c3b511" data-asset-id="04fba670-e915-4bc3-aca9-66ccf6c3b511" data-article-keywords="focus,health,coronavirus,as-seen-on-tv,news,investigations,home" data-content-title="How is COVID-19 impacting children in Kentucky and Indiana? | Data Deep Dive" data-content-categories="focus,health,coronavirus,as-seen-on-tv,news,investigations,home" data-content-score="84" data-tracking-tags="" data-t1-publisher="Jackelyn Jorgensen" data-call-letters="WHAS" data-article-byline="Shay McAlister, Andrea Ash" data-topics-included="false" data-video-included="true" data-video-autoplay="true" data-item-number="1" data-original-headline="How is COVID-19 impacting children in Kentucky and Indiana? | Data Deep Dive" data-cct-story="false" data-platform="desktop">!function(){if(window.tegna.supportsJavascript){var t=document.getElementById("utag_data_script").dataset;window.utag_data={template_type:"",page_type:t.pageType,division:t.division,site_type:t.siteType,page_url:t.pageUrl,gpt_network_code:t.gptNetworkCode,section:t.section,subsection:t.subsection,topic:t.topic,subtopic:t.subtopic,content_type:t.contentType,category:t.category,market:t.market,subcategory:t.subcategory,keywords:t.keywords,document_title:t.documentTitle,ga_property_id:t.gaPropertyId,canonical_url:t.canonicalUrl,video_included:t.videoIncluded,article_date:t.articleDate,asset_id:t.assetId,article_keywords:t.articleKeywords,content_title:t.contentTitle,original_headline:t.originalHeadline,content_categories:t.contentCategories,tracking_tags:t.trackingTags,t1_publisher:t.t1Publisher,article_byline:t.articleByline,topics_included:t.topicsIncluded,call_letters:t.callLetters,item_number:t.itemNumber,content_score:t.contentScore,cct_story:t.cctStory,platform:t.platform}}}();
//# sourceMappingURL=utag-data.js.map</script>                        <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">
            var recaptchaCallback = function () {
                        window.grecaptcha = grecaptcha;
                        console.log('recaptcha is ready');
                    }
        </script>
    <style>
        .root_ie_true template {
                display: none;
                }
    </style>
    <!-- head content below this is dynamically added -->
</head>
<body>
    <script>window.tegna.supportsJavascript&&(window.tegna.log=function(e,n,o,r){var t=20-e.length;t=t<0?0:t;var i=30-n.length;i=i<0?0:i;var d="log";"error"in console&&3===r?d="error":"warn"in console&&2===r?d="warn":"info"in console&&(d="info");var a="["+e+"] "+" ".repeat(t)+n+" ".repeat(i);o?void 0:void 0},window.tegna.loadModule=function(e,n){var o=e.parentNode,r=o.querySelectorAll(".grid__template")[0];"undefined"!=typeof templatePolyfill&&templatePolyfill(o);var t=document.importNode(r.content,!0),i="IntersectionObserver"in window&&"IntersectionObserverEntry"in window;e.remove(),i?new window.IntersectionObserver(function(e,i){e.forEach(function(e){e.isIntersecting&&(r.remove(),o.append(t),o.closest(".grid__module").classList.add("grid__module_loaded_true"),i.unobserve(o),"undefined"!=typeof require&&require([n]),"$"in window&&($(window).trigger("tegnaBroadcast",["grid","addedSection",{$el:$(o)}]),tegna.log("grid","addedSection",{$el:$(o)})))})}).observe(o):(r.remove(),o.append(t))});
//# sourceMappingURL=above-page-scripts.js.map</script>
    <div data-module="page" class="page" data-platform="desktop" data-environment="Production" data-is-monitor="false" data-is-preview="false" data-site-id="417" data-primarydomain="whas11.com" data-call-letters="WHAS" data-twitter-id="whas11" data-fban="920765314738585" data-refresh="420" data-dfpid="32805352" data-comscoreid="19962895" data-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah" data-targeting-video_included="True" data-targeting-ttid="04fba670-e915-4bc3-aca9-66ccf6c3b511" data-targeting-pgtype="article" data-targeting-topic_section="" data-targeting-url="http://www.whas11.com/article/news/investigations/focus/kentucky-covid-19-impact-children/417-04fba670-e915-4bc3-aca9-66ccf6c3b511" data-gptid="KY-Louisville-WHAS-B3801_DesktopTablet" data-tealium-url="//tags.tiqcdn.com/utag/tegna/whas-redesign-desktop/prod/utag" data-tealium-id-chartbeat="2" data-tealium-id-comscore="1" data-tealium-id-datasphere="449" data-tealium-id-dealboss="000" data-tealium-id-googleanalytics="491" data-tealium-id-simplifi="559" data-tealium-id-taboola="558" data-tealium-id-truanthem="442" data-tealium-id-visto="448" >
            <div class="page__top">

    <div class="universal-ad" data-module="universal-ad">
        <div class="universal-ad__close-button">
            <img src="/assets/shared-images/icons/close-menu.svg" alt="x" width="14" height="14" />
        </div>
        <div class="universal-ad__ad">
        <div data-module="ad" class="ad ad_position_article_universal ad_background_true"
         data-status="new"
         data-path="/32805352/KY-Louisville-WHAS-B3801_DesktopTablet/article_universal/news/investigations/focus"
         data-sizes="[[1140,250],[970,250],[728,90],[1,1]]"
         data-delay="0"
         data-position="article_universal"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
    </div>
            </div>
                <div class="page__header">
<header data-module="header" class="header"
        data-alerts="true"
        data-facebook-app-id="920765314738585"
        data-twitter-id="whas11">
    <a class="header__skip" href="#main">Skip Navigation</a>
    <div class="header__main">
        <ul class="header__social-list">
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_facebook" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="facebook">Share on Facebook</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_twitter" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="twitter">Share on Twitter</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_sms" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="sms">Share on SMS</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_email" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="email">Share on Email</a>
            </li>
        </ul>
        <div class="header__main-inner">
            <div class="header__hamburger">
                <div class="header__hamburger-icon-container">
                    <div class="header__hamburger-icon"></div>
                </div>
            </div>
            <a class="header__station-branding" href="/" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="masthead-logo">
                <img class="header__logo" alt="Home" src="/assets/shared-images/logos/whas.png" loading="eager" width="112" onload="this.parentElement.style.opacity='1';" />
            </a>
            <nav class="header__not-logo">
                <h2 class="header__nav-heading">Navigation</h2>
                <ul class="header__nav">
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/news" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.whas11.com/article/news/investigations/focus/kentucky-covid-19-impact-children/417-04fba670-e915-4bc3-aca9-66ccf6c3b511">
                                        <span class="header__nav-label">News</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/local" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.whas11.com/article/news/investigations/focus/kentucky-covid-19-impact-children/417-04fba670-e915-4bc3-aca9-66ccf6c3b511">
                                                                    <span class="header__subnav-label">Local</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/entertainment" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.whas11.com/article/news/investigations/focus/kentucky-covid-19-impact-children/417-04fba670-e915-4bc3-aca9-66ccf6c3b511">
                                                                    <span class="header__subnav-label">Entertainment</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/health" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.whas11.com/article/news/investigations/focus/kentucky-covid-19-impact-children/417-04fba670-e915-4bc3-aca9-66ccf6c3b511">
                                                                    <span class="header__subnav-label">Health</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/money" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.whas11.com/article/news/investigations/focus/kentucky-covid-19-impact-children/417-04fba670-e915-4bc3-aca9-66ccf6c3b511">
                                                                    <span class="header__subnav-label">Money</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/nation-world" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.whas11.com/article/news/investigations/focus/kentucky-covid-19-impact-children/417-04fba670-e915-4bc3-aca9-66ccf6c3b511">
                                                                    <span class="header__subnav-label">Nation World</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/politics" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.whas11.com/article/news/investigations/focus/kentucky-covid-19-impact-children/417-04fba670-e915-4bc3-aca9-66ccf6c3b511">
                                                                    <span class="header__subnav-label">Politics</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/iteam" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.whas11.com/article/news/investigations/focus/kentucky-covid-19-impact-children/417-04fba670-e915-4bc3-aca9-66ccf6c3b511">
                                                                    <span class="header__subnav-label">FOCUS Investigations</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/coronavirus-covid-19" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.whas11.com/article/news/investigations/focus/kentucky-covid-19-impact-children/417-04fba670-e915-4bc3-aca9-66ccf6c3b511">
                                                                    <span class="header__subnav-label">Coronavirus</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/community" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.whas11.com/article/news/investigations/focus/kentucky-covid-19-impact-children/417-04fba670-e915-4bc3-aca9-66ccf6c3b511">
                                                                    <span class="header__subnav-label">Community</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/features" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.whas11.com/article/news/investigations/focus/kentucky-covid-19-impact-children/417-04fba670-e915-4bc3-aca9-66ccf6c3b511">
                                                                    <span class="header__subnav-label">Features</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/local/lake-forest-family-racial-slur-graffiti-louisville-surj/417-24a1ad89-b3c7-4a5f-924f-02e9cb621b83" aria-label="Read Group rallies around family after racial slur painted on driveway in Lake Forest">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.whas11.com/assets/WHAS/images/bcedfbf0-43f8-418d-8045-f4f2be6cbcb3/bcedfbf0-43f8-418d-8045-f4f2be6cbcb3_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.whas11.com/assets/WHAS/images/bcedfbf0-43f8-418d-8045-f4f2be6cbcb3/bcedfbf0-43f8-418d-8045-f4f2be6cbcb3_360x203.jpg" data-srcset="https://media.whas11.com/assets/WHAS/images/bcedfbf0-43f8-418d-8045-f4f2be6cbcb3/bcedfbf0-43f8-418d-8045-f4f2be6cbcb3_16x9.jpg 16w, https://media.whas11.com/assets/WHAS/images/bcedfbf0-43f8-418d-8045-f4f2be6cbcb3/bcedfbf0-43f8-418d-8045-f4f2be6cbcb3_140x79.jpg 140w, https://media.whas11.com/assets/WHAS/images/bcedfbf0-43f8-418d-8045-f4f2be6cbcb3/bcedfbf0-43f8-418d-8045-f4f2be6cbcb3_360x203.jpg 360w, https://media.whas11.com/assets/WHAS/images/bcedfbf0-43f8-418d-8045-f4f2be6cbcb3/bcedfbf0-43f8-418d-8045-f4f2be6cbcb3_540x304.jpg 540w, https://media.whas11.com/assets/WHAS/images/bcedfbf0-43f8-418d-8045-f4f2be6cbcb3/bcedfbf0-43f8-418d-8045-f4f2be6cbcb3_750x422.jpg 750w, https://media.whas11.com/assets/WHAS/images/bcedfbf0-43f8-418d-8045-f4f2be6cbcb3/bcedfbf0-43f8-418d-8045-f4f2be6cbcb3_1140x641.jpg 1140w, https://media.whas11.com/assets/WHAS/images/bcedfbf0-43f8-418d-8045-f4f2be6cbcb3/bcedfbf0-43f8-418d-8045-f4f2be6cbcb3_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/lake-forest-family-racial-slur-graffiti-louisville-surj/417-24a1ad89-b3c7-4a5f-924f-02e9cb621b83">Group rallies around family after racial slur painted on driveway in Lake Forest</a></h4>
            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/investigations/breonna-taylor-case/breonna-taylor-protesters-louisvile-felony-charge-attorney-general-u-of-l/417-5c78e8dd-4685-46ce-9e68-ec7ed0021231" aria-label="Read &#x27;It&#x27;s a violation of constitutional rights of free speech.&#x27; UofL law professor calls felony charge for protesters outrageous">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.whas11.com/assets/WHAS/images/cd98ac55-46fe-469c-afea-39542474a9e6/cd98ac55-46fe-469c-afea-39542474a9e6_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.whas11.com/assets/WHAS/images/cd98ac55-46fe-469c-afea-39542474a9e6/cd98ac55-46fe-469c-afea-39542474a9e6_360x203.jpg" data-srcset="https://media.whas11.com/assets/WHAS/images/cd98ac55-46fe-469c-afea-39542474a9e6/cd98ac55-46fe-469c-afea-39542474a9e6_16x9.jpg 16w, https://media.whas11.com/assets/WHAS/images/cd98ac55-46fe-469c-afea-39542474a9e6/cd98ac55-46fe-469c-afea-39542474a9e6_140x79.jpg 140w, https://media.whas11.com/assets/WHAS/images/cd98ac55-46fe-469c-afea-39542474a9e6/cd98ac55-46fe-469c-afea-39542474a9e6_360x203.jpg 360w, https://media.whas11.com/assets/WHAS/images/cd98ac55-46fe-469c-afea-39542474a9e6/cd98ac55-46fe-469c-afea-39542474a9e6_540x304.jpg 540w, https://media.whas11.com/assets/WHAS/images/cd98ac55-46fe-469c-afea-39542474a9e6/cd98ac55-46fe-469c-afea-39542474a9e6_750x422.jpg 750w, https://media.whas11.com/assets/WHAS/images/cd98ac55-46fe-469c-afea-39542474a9e6/cd98ac55-46fe-469c-afea-39542474a9e6_1140x641.jpg 1140w, https://media.whas11.com/assets/WHAS/images/cd98ac55-46fe-469c-afea-39542474a9e6/cd98ac55-46fe-469c-afea-39542474a9e6_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/investigations/breonna-taylor-case/breonna-taylor-protesters-louisvile-felony-charge-attorney-general-u-of-l/417-5c78e8dd-4685-46ce-9e68-ec7ed0021231">&#x27;It&#x27;s a violation of constitutional rights of free speech.&#x27; UofL law professor calls felony charge for protesters outrageous</a></h4>
            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/weather/" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.whas11.com/article/news/investigations/focus/kentucky-covid-19-impact-children/417-04fba670-e915-4bc3-aca9-66ccf6c3b511">
                                        <span class="header__nav-label">Weather</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/forecast" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.whas11.com/article/news/investigations/focus/kentucky-covid-19-impact-children/417-04fba670-e915-4bc3-aca9-66ccf6c3b511">
                                                                    <span class="header__subnav-label">Forecast</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/radar" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.whas11.com/article/news/investigations/focus/kentucky-covid-19-impact-children/417-04fba670-e915-4bc3-aca9-66ccf6c3b511">
                                                                    <span class="header__subnav-label">Radar</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/10-day" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.whas11.com/article/news/investigations/focus/kentucky-covid-19-impact-children/417-04fba670-e915-4bc3-aca9-66ccf6c3b511">
                                                                    <span class="header__subnav-label">10-Day/Hourly</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/weather-maps" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.whas11.com/article/news/investigations/focus/kentucky-covid-19-impact-children/417-04fba670-e915-4bc3-aca9-66ccf6c3b511">
                                                                    <span class="header__subnav-label">Maps</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/closings" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.whas11.com/article/news/investigations/focus/kentucky-covid-19-impact-children/417-04fba670-e915-4bc3-aca9-66ccf6c3b511">
                                                                    <span class="header__subnav-label">Closings/Delays  </span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/traffic" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.whas11.com/article/news/investigations/focus/kentucky-covid-19-impact-children/417-04fba670-e915-4bc3-aca9-66ccf6c3b511">
                                                                    <span class="header__subnav-label">Traffic</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/weather-smarts" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.whas11.com/article/news/investigations/focus/kentucky-covid-19-impact-children/417-04fba670-e915-4bc3-aca9-66ccf6c3b511">
                                                                    <span class="header__subnav-label">Weather Smarts</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/weather-cameras" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.whas11.com/article/news/investigations/focus/kentucky-covid-19-impact-children/417-04fba670-e915-4bc3-aca9-66ccf6c3b511">
                                                                    <span class="header__subnav-label">Weather Cameras</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Weather Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/video/weather/accuweather/torrential-downpours-swamp-missouri/607-e810c8a5-51a2-442a-9988-b7c1fa336761" aria-label="Read Torrential downpours swamp Missouri">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.whas11.com/assets/ACCUWEATHER/images/1eb4cf64-1296-42c9-815a-eb08df69d9f3/1eb4cf64-1296-42c9-815a-eb08df69d9f3_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.whas11.com/assets/ACCUWEATHER/images/1eb4cf64-1296-42c9-815a-eb08df69d9f3/1eb4cf64-1296-42c9-815a-eb08df69d9f3_360x203.jpg" data-srcset="https://media.whas11.com/assets/ACCUWEATHER/images/1eb4cf64-1296-42c9-815a-eb08df69d9f3/1eb4cf64-1296-42c9-815a-eb08df69d9f3_16x9.jpg 16w, https://media.whas11.com/assets/ACCUWEATHER/images/1eb4cf64-1296-42c9-815a-eb08df69d9f3/1eb4cf64-1296-42c9-815a-eb08df69d9f3_140x79.jpg 140w, https://media.whas11.com/assets/ACCUWEATHER/images/1eb4cf64-1296-42c9-815a-eb08df69d9f3/1eb4cf64-1296-42c9-815a-eb08df69d9f3_360x203.jpg 360w, https://media.whas11.com/assets/ACCUWEATHER/images/1eb4cf64-1296-42c9-815a-eb08df69d9f3/1eb4cf64-1296-42c9-815a-eb08df69d9f3_540x304.jpg 540w, https://media.whas11.com/assets/ACCUWEATHER/images/1eb4cf64-1296-42c9-815a-eb08df69d9f3/1eb4cf64-1296-42c9-815a-eb08df69d9f3_750x422.jpg 750w, https://media.whas11.com/assets/ACCUWEATHER/images/1eb4cf64-1296-42c9-815a-eb08df69d9f3/1eb4cf64-1296-42c9-815a-eb08df69d9f3_1140x641.jpg 1140w, https://media.whas11.com/assets/ACCUWEATHER/images/1eb4cf64-1296-42c9-815a-eb08df69d9f3/1eb4cf64-1296-42c9-815a-eb08df69d9f3_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/weather/accuweather/torrential-downpours-swamp-missouri/607-e810c8a5-51a2-442a-9988-b7c1fa336761">Torrential downpours swamp Missouri</a></h4>
            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/video/weather/accuweather/storms-bring-wicked-winds-to-missouri/607-39c7355b-3ecf-4360-9578-0676b39887a7" aria-label="Read Storms bring wicked winds to Missouri">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.whas11.com/assets/ACCUWEATHER/images/c0c527a5-6020-4a83-9192-6cd2bf066c36/c0c527a5-6020-4a83-9192-6cd2bf066c36_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.whas11.com/assets/ACCUWEATHER/images/c0c527a5-6020-4a83-9192-6cd2bf066c36/c0c527a5-6020-4a83-9192-6cd2bf066c36_360x203.jpg" data-srcset="https://media.whas11.com/assets/ACCUWEATHER/images/c0c527a5-6020-4a83-9192-6cd2bf066c36/c0c527a5-6020-4a83-9192-6cd2bf066c36_16x9.jpg 16w, https://media.whas11.com/assets/ACCUWEATHER/images/c0c527a5-6020-4a83-9192-6cd2bf066c36/c0c527a5-6020-4a83-9192-6cd2bf066c36_140x79.jpg 140w, https://media.whas11.com/assets/ACCUWEATHER/images/c0c527a5-6020-4a83-9192-6cd2bf066c36/c0c527a5-6020-4a83-9192-6cd2bf066c36_360x203.jpg 360w, https://media.whas11.com/assets/ACCUWEATHER/images/c0c527a5-6020-4a83-9192-6cd2bf066c36/c0c527a5-6020-4a83-9192-6cd2bf066c36_540x304.jpg 540w, https://media.whas11.com/assets/ACCUWEATHER/images/c0c527a5-6020-4a83-9192-6cd2bf066c36/c0c527a5-6020-4a83-9192-6cd2bf066c36_750x422.jpg 750w, https://media.whas11.com/assets/ACCUWEATHER/images/c0c527a5-6020-4a83-9192-6cd2bf066c36/c0c527a5-6020-4a83-9192-6cd2bf066c36_1140x641.jpg 1140w, https://media.whas11.com/assets/ACCUWEATHER/images/c0c527a5-6020-4a83-9192-6cd2bf066c36/c0c527a5-6020-4a83-9192-6cd2bf066c36_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/weather/accuweather/storms-bring-wicked-winds-to-missouri/607-39c7355b-3ecf-4360-9578-0676b39887a7">Storms bring wicked winds to Missouri</a></h4>
            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/sports" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.whas11.com/article/news/investigations/focus/kentucky-covid-19-impact-children/417-04fba670-e915-4bc3-aca9-66ccf6c3b511">
                                        <span class="header__nav-label">Sports</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/ncaa" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.whas11.com/article/news/investigations/focus/kentucky-covid-19-impact-children/417-04fba670-e915-4bc3-aca9-66ccf6c3b511">
                                                                    <span class="header__subnav-label">NCAA</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/article/sports/high-school/vote-bring-hs-gametime-live-to-your-school/417-c32cbb2d-10e8-4399-9264-f2f074b78afa" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.whas11.com/article/news/investigations/focus/kentucky-covid-19-impact-children/417-04fba670-e915-4bc3-aca9-66ccf6c3b511">
                                                                    <span class="header__subnav-label">HS Gametime</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/hss" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.whas11.com/article/news/investigations/focus/kentucky-covid-19-impact-children/417-04fba670-e915-4bc3-aca9-66ccf6c3b511">
                                                                    <span class="header__subnav-label">High School Sports</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/univ-louisville" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.whas11.com/article/news/investigations/focus/kentucky-covid-19-impact-children/417-04fba670-e915-4bc3-aca9-66ccf6c3b511">
                                                                    <span class="header__subnav-label">University of Louisville</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/univ-kentucky" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.whas11.com/article/news/investigations/focus/kentucky-covid-19-impact-children/417-04fba670-e915-4bc3-aca9-66ccf6c3b511">
                                                                    <span class="header__subnav-label">University of Kentucky</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/college" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.whas11.com/article/news/investigations/focus/kentucky-covid-19-impact-children/417-04fba670-e915-4bc3-aca9-66ccf6c3b511">
                                                                    <span class="header__subnav-label">College</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Sports Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/video/sports/horses/arkansas-officials-suspend-baffert-for-15-days/417-6d8ef41f-d5b9-4b2d-bf10-f999df83bbdd" aria-label="Read Arkansas officials suspend Baffert for 15 days">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.whas11.com/assets/WHAS/images/87a87370-6090-459d-aec4-17963253d212/87a87370-6090-459d-aec4-17963253d212_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.whas11.com/assets/WHAS/images/87a87370-6090-459d-aec4-17963253d212/87a87370-6090-459d-aec4-17963253d212_360x203.jpg" data-srcset="https://media.whas11.com/assets/WHAS/images/87a87370-6090-459d-aec4-17963253d212/87a87370-6090-459d-aec4-17963253d212_16x9.jpg 16w, https://media.whas11.com/assets/WHAS/images/87a87370-6090-459d-aec4-17963253d212/87a87370-6090-459d-aec4-17963253d212_140x79.jpg 140w, https://media.whas11.com/assets/WHAS/images/87a87370-6090-459d-aec4-17963253d212/87a87370-6090-459d-aec4-17963253d212_360x203.jpg 360w, https://media.whas11.com/assets/WHAS/images/87a87370-6090-459d-aec4-17963253d212/87a87370-6090-459d-aec4-17963253d212_540x304.jpg 540w, https://media.whas11.com/assets/WHAS/images/87a87370-6090-459d-aec4-17963253d212/87a87370-6090-459d-aec4-17963253d212_750x422.jpg 750w, https://media.whas11.com/assets/WHAS/images/87a87370-6090-459d-aec4-17963253d212/87a87370-6090-459d-aec4-17963253d212_1140x641.jpg 1140w, https://media.whas11.com/assets/WHAS/images/87a87370-6090-459d-aec4-17963253d212/87a87370-6090-459d-aec4-17963253d212_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/sports/horses/arkansas-officials-suspend-baffert-for-15-days/417-6d8ef41f-d5b9-4b2d-bf10-f999df83bbdd">Arkansas officials suspend Baffert for 15 days</a></h4>
            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/sports/horses/bob-baffert-suspended-horses-lidocaine/417-93f9183b-ca83-4d82-b704-bac6873d12d3" aria-label="Read Bob Baffert suspended 15 days by Arkansas racing officials">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.whas11.com/assets/WHAS/images/f4f2e6b2-b6bf-4e2c-9efa-35990b8efb4e/f4f2e6b2-b6bf-4e2c-9efa-35990b8efb4e_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.whas11.com/assets/WHAS/images/f4f2e6b2-b6bf-4e2c-9efa-35990b8efb4e/f4f2e6b2-b6bf-4e2c-9efa-35990b8efb4e_360x203.jpg" data-srcset="https://media.whas11.com/assets/WHAS/images/f4f2e6b2-b6bf-4e2c-9efa-35990b8efb4e/f4f2e6b2-b6bf-4e2c-9efa-35990b8efb4e_16x9.jpg 16w, https://media.whas11.com/assets/WHAS/images/f4f2e6b2-b6bf-4e2c-9efa-35990b8efb4e/f4f2e6b2-b6bf-4e2c-9efa-35990b8efb4e_140x79.jpg 140w, https://media.whas11.com/assets/WHAS/images/f4f2e6b2-b6bf-4e2c-9efa-35990b8efb4e/f4f2e6b2-b6bf-4e2c-9efa-35990b8efb4e_360x203.jpg 360w, https://media.whas11.com/assets/WHAS/images/f4f2e6b2-b6bf-4e2c-9efa-35990b8efb4e/f4f2e6b2-b6bf-4e2c-9efa-35990b8efb4e_540x304.jpg 540w, https://media.whas11.com/assets/WHAS/images/f4f2e6b2-b6bf-4e2c-9efa-35990b8efb4e/f4f2e6b2-b6bf-4e2c-9efa-35990b8efb4e_750x422.jpg 750w, https://media.whas11.com/assets/WHAS/images/f4f2e6b2-b6bf-4e2c-9efa-35990b8efb4e/f4f2e6b2-b6bf-4e2c-9efa-35990b8efb4e_1140x641.jpg 1140w, https://media.whas11.com/assets/WHAS/images/f4f2e6b2-b6bf-4e2c-9efa-35990b8efb4e/f4f2e6b2-b6bf-4e2c-9efa-35990b8efb4e_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/sports/horses/bob-baffert-suspended-horses-lidocaine/417-93f9183b-ca83-4d82-b704-bac6873d12d3">Bob Baffert suspended 15 days by Arkansas racing officials</a></h4>
            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/connect" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.whas11.com/article/news/investigations/focus/kentucky-covid-19-impact-children/417-04fba670-e915-4bc3-aca9-66ccf6c3b511">
                                        <span class="header__nav-label">Connect</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/about-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.whas11.com/article/news/investigations/focus/kentucky-covid-19-impact-children/417-04fba670-e915-4bc3-aca9-66ccf6c3b511">
                                                                    <span class="header__subnav-label">About Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/advertise" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.whas11.com/article/news/investigations/focus/kentucky-covid-19-impact-children/417-04fba670-e915-4bc3-aca9-66ccf6c3b511">
                                                                    <span class="header__subnav-label">Advertise</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/contact-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.whas11.com/article/news/investigations/focus/kentucky-covid-19-impact-children/417-04fba670-e915-4bc3-aca9-66ccf6c3b511">
                                                                    <span class="header__subnav-label">Contact Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="https://www.jobs.net/jobs/tegna/en-us/all-jobs/?companyf=WHAS" target="_blank" rel="noopener" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.whas11.com/article/news/investigations/focus/kentucky-covid-19-impact-children/417-04fba670-e915-4bc3-aca9-66ccf6c3b511">
                                                                    <span class="header__subnav-label">Jobs</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/meet-the-team" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.whas11.com/article/news/investigations/focus/kentucky-covid-19-impact-children/417-04fba670-e915-4bc3-aca9-66ccf6c3b511">
                                                                    <span class="header__subnav-label">Meet the Team</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/tv-listings" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.whas11.com/article/news/investigations/focus/kentucky-covid-19-impact-children/417-04fba670-e915-4bc3-aca9-66ccf6c3b511">
                                                                    <span class="header__subnav-label">TV Listings</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/email" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.whas11.com/article/news/investigations/focus/kentucky-covid-19-impact-children/417-04fba670-e915-4bc3-aca9-66ccf6c3b511">
                                                                    <span class="header__subnav-label">Sign up for Newsletter</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/nation-world/bitcoin-twitter-scam-obama-biden-gates-musk-bezos/507-f789c87a-ccd0-4589-bc06-e3419bf2fccc" aria-label="Read Obama, Biden, Bill Gates among high-profile Twitter accounts hacked in bitcoin scam">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.whas11.com/assets/CCT/images/004ab37b-1d2e-4c3e-9c75-18d8a111cb80/004ab37b-1d2e-4c3e-9c75-18d8a111cb80_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.whas11.com/assets/CCT/images/004ab37b-1d2e-4c3e-9c75-18d8a111cb80/004ab37b-1d2e-4c3e-9c75-18d8a111cb80_360x203.jpg" data-srcset="https://media.whas11.com/assets/CCT/images/004ab37b-1d2e-4c3e-9c75-18d8a111cb80/004ab37b-1d2e-4c3e-9c75-18d8a111cb80_16x9.jpg 16w, https://media.whas11.com/assets/CCT/images/004ab37b-1d2e-4c3e-9c75-18d8a111cb80/004ab37b-1d2e-4c3e-9c75-18d8a111cb80_140x79.jpg 140w, https://media.whas11.com/assets/CCT/images/004ab37b-1d2e-4c3e-9c75-18d8a111cb80/004ab37b-1d2e-4c3e-9c75-18d8a111cb80_360x203.jpg 360w, https://media.whas11.com/assets/CCT/images/004ab37b-1d2e-4c3e-9c75-18d8a111cb80/004ab37b-1d2e-4c3e-9c75-18d8a111cb80_540x304.jpg 540w, https://media.whas11.com/assets/CCT/images/004ab37b-1d2e-4c3e-9c75-18d8a111cb80/004ab37b-1d2e-4c3e-9c75-18d8a111cb80_750x422.jpg 750w, https://media.whas11.com/assets/CCT/images/004ab37b-1d2e-4c3e-9c75-18d8a111cb80/004ab37b-1d2e-4c3e-9c75-18d8a111cb80_1920x1080.jpg 1920w, https://media.whas11.com/assets/CCT/images/004ab37b-1d2e-4c3e-9c75-18d8a111cb80/004ab37b-1d2e-4c3e-9c75-18d8a111cb80_1140x641.jpg 1140w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/nation-world/bitcoin-twitter-scam-obama-biden-gates-musk-bezos/507-f789c87a-ccd0-4589-bc06-e3419bf2fccc">Obama, Biden, Bill Gates among high-profile Twitter accounts hacked in bitcoin scam</a></h4>
            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/local/lake-forest-family-racial-slur-graffiti-louisville-surj/417-24a1ad89-b3c7-4a5f-924f-02e9cb621b83" aria-label="Read Group rallies around family after racial slur painted on driveway in Lake Forest">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.whas11.com/assets/WHAS/images/bcedfbf0-43f8-418d-8045-f4f2be6cbcb3/bcedfbf0-43f8-418d-8045-f4f2be6cbcb3_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.whas11.com/assets/WHAS/images/bcedfbf0-43f8-418d-8045-f4f2be6cbcb3/bcedfbf0-43f8-418d-8045-f4f2be6cbcb3_360x203.jpg" data-srcset="https://media.whas11.com/assets/WHAS/images/bcedfbf0-43f8-418d-8045-f4f2be6cbcb3/bcedfbf0-43f8-418d-8045-f4f2be6cbcb3_16x9.jpg 16w, https://media.whas11.com/assets/WHAS/images/bcedfbf0-43f8-418d-8045-f4f2be6cbcb3/bcedfbf0-43f8-418d-8045-f4f2be6cbcb3_140x79.jpg 140w, https://media.whas11.com/assets/WHAS/images/bcedfbf0-43f8-418d-8045-f4f2be6cbcb3/bcedfbf0-43f8-418d-8045-f4f2be6cbcb3_360x203.jpg 360w, https://media.whas11.com/assets/WHAS/images/bcedfbf0-43f8-418d-8045-f4f2be6cbcb3/bcedfbf0-43f8-418d-8045-f4f2be6cbcb3_540x304.jpg 540w, https://media.whas11.com/assets/WHAS/images/bcedfbf0-43f8-418d-8045-f4f2be6cbcb3/bcedfbf0-43f8-418d-8045-f4f2be6cbcb3_750x422.jpg 750w, https://media.whas11.com/assets/WHAS/images/bcedfbf0-43f8-418d-8045-f4f2be6cbcb3/bcedfbf0-43f8-418d-8045-f4f2be6cbcb3_1140x641.jpg 1140w, https://media.whas11.com/assets/WHAS/images/bcedfbf0-43f8-418d-8045-f4f2be6cbcb3/bcedfbf0-43f8-418d-8045-f4f2be6cbcb3_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/lake-forest-family-racial-slur-graffiti-louisville-surj/417-24a1ad89-b3c7-4a5f-924f-02e9cb621b83">Group rallies around family after racial slur painted on driveway in Lake Forest</a></h4>
            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                                        <li>
                        <div class="header__mini-live-video">
<div data-module="watch-live" class="watch-live watch-live_active_false">
    <a class="watch-live__cta">
        <span class="watch-live__label">Watch Live</span>
    </a>
    <div class="watch-live__mini-live-video">
    <div data-module="mini-live-video" class="mini-live-video">
        <div class="mini-live-video__controls">
            <div class="mini-live-video__button mini-live-video__button_type_pause"></div>
            <div class="mini-live-video__button mini-live-video__button_type_unmute"></div>
            <a class="mini-live-video__button mini-live-video__button_type_open" aria-label="View larger"></a>
        </div>
        <div class="mini-live-video__player"></div>
    </div>    </div>
</div>                        </div>
                    </li>
                    <li class="header__nav-item header__nav-item_type_search">
                        <span class="header__nav-link header__nav-link_type_search">
                            <label class="header__nav-label header__nav-label_type_search" for="site_search">Search</label>
                        </span>
                        <div class="header__subnav header__subnav_type_search">
                            <div class="header__subnav-group header__subnav-group_name_search">
                                <form class="header__search-form" method="GET" action="/search">
                                    <label class="header__search-label" for="site_search">Search:</label>
                                    <input class="header__search-box" placeholder="Search whas11.com" id="site_search" type="search" name="q" />
                                    <button class="header__search-submit" type="submit">Search</button>
                                </form>
                            </div>
                        </div>
                    </li>
                </ul>
                    <div class="header__sponsor">
        <div data-module="ad" class="ad ad_position_masthead_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/KY-Louisville-WHAS-B3801_DesktopTablet/masthead_sponsor/news/investigations/focus"
         data-sizes="[[112,38]]"
         data-delay="0"
         data-position="masthead_sponsor"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                    </div>
                <a class="header__weather-link" href="/weather" data-tracking-action="weather-summary/weatherClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.whas11.com/article/news/investigations/focus/kentucky-covid-19-impact-children/417-04fba670-e915-4bc3-aca9-66ccf6c3b511">
                    <div class="header__weather">
                        <div class="header__weather-desktop-info">
                            <div class="header__weather-label header__weather-label_alerts_true">Right Now</div>
                            <div class="header__weather-city header__weather-city_alerts_true">Louisville, KY&nbsp;&raquo;</div>
                        </div>
                        <div class="header__weather-content">
                            <div class="header__weather-info header__weather-info_alerts_true">
                                <div class="header__weather-temp header__weather-temp_alerts_true">83&deg;</div>

                                <div class="header__weather-icon header__weather-icon_alerts_true">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-99_8x8.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/backgrounds/blank.png" data-src="/assets/shared-images/weather-icons/wx-99_32x32.png" data-srcset="/assets/shared-images/weather-icons/wx-99_8x8.png 8w, /assets/shared-images/weather-icons/wx-99_16x16.png 16w, /assets/shared-images/weather-icons/wx-99_32x32.png 32w, /assets/shared-images/weather-icons/wx-99_64x64.png 64w, /assets/shared-images/weather-icons/wx-99_128x128.png 128w, /assets/shared-images/weather-icons/wx-99_210x210.png 210w" sizes="26px" /><noscript><img class="lazy-image__nojs-image" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-99_32x32.png" srcset="/assets/shared-images/weather-icons/wx-99_8x8.png 8w, /assets/shared-images/weather-icons/wx-99_16x16.png 16w, /assets/shared-images/weather-icons/wx-99_32x32.png 32w, /assets/shared-images/weather-icons/wx-99_64x64.png 64w, /assets/shared-images/weather-icons/wx-99_128x128.png 128w, /assets/shared-images/weather-icons/wx-99_210x210.png 210w" sizes="26px" loading="lazy" /></noscript></div>
                                </div>
                            </div>
                            <div class="header__weather-city header__weather-city_alerts_true">Louisville, KY&nbsp;&raquo;</div>
                        </div>
                    </div>
                </a>
            <div class="header__alerts">
                    <a class="header__alert header__alert_type_weather header__alert_visible_true" href="/weather/alerts" data-tracking-action="weatheralert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.whas11.com/article/news/investigations/focus/kentucky-covid-19-impact-children/417-04fba670-e915-4bc3-aca9-66ccf6c3b511">Weather</a>
                                    <a class="header__alert header__alert_type_closings header__alert_visible_false" href="/closings" data-tracking-action="closingsalert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.whas11.com/article/news/investigations/focus/kentucky-covid-19-impact-children/417-04fba670-e915-4bc3-aca9-66ccf6c3b511">Closings</a>
            </div>
            </nav>
        </div>
    </div>
    <div class="header__featured">
            <div class="header__featured-arrow header__featured-arrow_direction_previous"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
            <div class="header__featured-inner">
                <ul class="header__featured-list">
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/iteam">FOCUS Investigations</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/weather-cameras">Weather Cameras</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/lovelocal">Love Local</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/breonna-taylor-case">Breonna Taylor Case</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/crimetracker">Crimetracker</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/coronavirus-covid-19">Coronavirus</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/therant">The Rant</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/seen-on-tv">Seen on TV</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/great-day-live">Great Day Live</a>
                        </li>
                </ul>
            </div>
            <div class="header__featured-arrow header__featured-arrow_direction_next"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
    </div>
</header>                <div class="page__dock"></div>
            </div>
        <main class="page__main" id="main">
                    <div class="page__breaking-news-alerts">
    <div data-module="breaking-news-alerts" class="breaking-news-alerts breaking-news-alerts_visible_false">
        <div class="breaking-news-alerts__wrap">
            <div class="breaking-news-alerts__close"></div>
            <div class="breaking-news-alerts__label">Breaking News</div>
            <ul class="breaking-news-alerts__headline-wrap">
                <template class="breaking-news-alerts__template">
                    <li class="breaking-news-alerts__item">
                        <a class="breaking-news-alerts__link" href="#" data-tracking="breaking-news-alerts/linkClicked">
                            <span class="breaking-news-alerts__headline"></span>
                            <span class="breaking-news-alerts__read-more">Read More &raquo;</span>
                        </a>
                    </li>
                </template>
            </ul>
            <a class="breaking-news-alerts__more" href="/breaking-news" data-tracking="breaking-news-alerts/moreClicked">More (<span class="breaking-news-alerts__count"></span>) &raquo;</a>
        </div>
    </div>
                    </div>
            <div class="page__grid">
                


    <div data-module="grid" class="grid grid_version_2-1">
        <div class="grid__section">
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_right grid__main_full-width_false">
                            <h1 class="grid__page-heading_visible_false">Louisville&#x27;s Leading Local News: Weather, Traffic, Sports and more | Louisville, Kentucky | WHAS11.com</h1>
                                                                <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article" data-module-sizer="article" data-count="1">
<article class="article" data-module="article"
         data-article-id="04fba670-e915-4bc3-aca9-66ccf6c3b511"
         data-title="How is COVID-19 impacting children in Kentucky and Indiana? | Data Deep Dive"
         data-seo-title="How are Kentucky&#x27;s children impacted by COVID-19?"
         data-abstract="Data shows COVID-19 cases in Kentucky&#x27;s youngest age group have gone up more than 100% in the last month."
         data-section="news"
         data-subsection="investigations"
         data-topic="focus"
         data-subtopic=""
         data-url="www.whas11.com/article/news/investigations/focus/kentucky-covid-19-impact-children/417-04fba670-e915-4bc3-aca9-66ccf6c3b511"
         data-gpt-network-code="32805352"
         data-categories="focus, health, coronavirus, as-seen-on-tv, news, investigations, home"
         data-author="Shay McAlister, Andrea Ash"
         data-keywords="[&#xD;&#xA;  &quot;focus&quot;,&#xD;&#xA;  &quot;health&quot;,&#xD;&#xA;  &quot;coronavirus&quot;,&#xD;&#xA;  &quot;as-seen-on-tv&quot;,&#xD;&#xA;  &quot;news&quot;,&#xD;&#xA;  &quot;investigations&quot;,&#xD;&#xA;  &quot;home&quot;&#xD;&#xA;]"
         data-has-video="true"
         data-t1-publisher="Jackelyn Jorgensen">
    <a class="article__category" href="/section/focus">focus</a>
    <h1 class="article__headline">How is COVID-19 impacting children in Kentucky and Indiana? | Data Deep Dive</h1>
    <div class="article__summary">Data shows COVID-19 cases in Kentucky's youngest age group have gone up more than 100% in the last month.</div>
    <div class="article__lead-asset">
    <div data-module="video" class="video"
         data-stream="https://video.tegna-media.com/assets/WHAS/videos/d2628eb0-977c-4424-a3ee-c2fe79a6fc3f/d2628eb0-977c-4424-a3ee-c2fe79a6fc3f.m3u8"
         data-float="true"
         data-thumbnail="https://media.whas11.com/assets/WHAS/images/a134a485-92ad-42be-9e88-7dd62a32dbdc/a134a485-92ad-42be-9e88-7dd62a32dbdc_1920x1080.jpg"
         data-title="FOCUS: The impact of COVID-19 on children"
         data-description="As youth sports kick off and schools consider re-opening plans, children and COVID-19 are top of mind for many."
         data-site="417"
         data-id="d2628eb0-977c-4424-a3ee-c2fe79a6fc3f"
         data-dfpposition=""
         data-mute="false"
         data-autoplay="true"
         data-link="https://www.whas11.com/video/news/investigations/focus/the-impact-of-covid-19-on-children/417-d2628eb0-977c-4424-a3ee-c2fe79a6fc3f"
         data-origin="clipping"
         data-section="news"
         data-subsection="investigations"
         data-topic="focus"
         data-subtopic=""
         data-captions=""
         data-related-playlist-id="K9Sf5n2s"
         data-related-media-id="3DnGpLCN"
         data-use-trending="true">
        <div class="video__ratio-enforcer">
            <div class="video__ratio-enforced">
                <div class="video__inner">
                    <div class="video__teaser video__teaser_visible_true">
                        <img class="video__thumbnail" data-asset-fallback="default" src="https://media.whas11.com/assets/WHAS/images/a134a485-92ad-42be-9e88-7dd62a32dbdc/a134a485-92ad-42be-9e88-7dd62a32dbdc_1920x1080.jpg" />
                        <div class="video__error"></div>
                        <div class="video__button video__button_play"></div>
                    </div>
                    <div class="video__player-container">
                        <div class="video__player"></div>
                    </div>
                </div>
            </div>
        </div>
                            <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "FOCUS: The impact of COVID-19 on children",
                    "description": "As youth sports kick off and schools consider re-opening plans, children and COVID-19 are top of mind for many.",
                    "thumbnailUrl": "https://media.whas11.com/assets/WHAS/images/a134a485-92ad-42be-9e88-7dd62a32dbdc/a134a485-92ad-42be-9e88-7dd62a32dbdc_1920x1080.jpg",
                    "uploadDate": "7/15/2020 10:26:38 PM",
                    "duration": "113",
                    "contentUrl": "https://www.whas11.com/video/news/investigations/focus/the-impact-of-covid-19-on-children/417-d2628eb0-977c-4424-a3ee-c2fe79a6fc3f",
                    "embedUrl": "https://media.whas11.com/embeds/video/d2628eb0-977c-4424-a3ee-c2fe79a6fc3f/iframe"
                    }
                </script>
        </div>
    </div>
    <aside class="article__meta">
            <div class="article__author">
                <span class="article__meta-label">Author:</span> Shay McAlister, Andrea Ash
            </div>
                    <div class="article__published">
                <span class="article__meta-label">Published:</span> 8:55 PM EDT July 15, 2020
            </div>
                    <div class="article__updated">
                <span class="article__meta-label">Updated:</span> 8:55 PM EDT July 15, 2020
            </div>
            <div data-module="article-sharing" class="article-sharing">
        <a class="article-sharing__icon" href="https://www.facebook.com/dialog/share?app_id=920765314738585&display=popup&href=http://www.whas11.com/article/news/investigations/focus/kentucky-covid-19-impact-children/417-04fba670-e915-4bc3-aca9-66ccf6c3b511&redirect_uri=http://www.whas11.com/article/news/investigations/focus/kentucky-covid-19-impact-children/417-04fba670-e915-4bc3-aca9-66ccf6c3b511" target="_blank" data-tracking-action="sharing/facebookLink" data-tracking-category="link click" data-tracking-label="Link From: http://www.whas11.com/article/news/investigations/focus/kentucky-covid-19-impact-children/417-04fba670-e915-4bc3-aca9-66ccf6c3b511">
            <img class="article-sharing__logo" alt="Facebook" src="/assets/shared-images/icons/facebook.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
        <a class="article-sharing__icon" href="https://twitter.com/intent/tweet?text=How%20is%20COVID-19%20impacting%20children%20in%20Kentucky%20and%20Indiana?%20%7C%20Data%20Deep%20Dive&url=http://www.whas11.com/article/news/investigations/focus/kentucky-covid-19-impact-children/417-04fba670-e915-4bc3-aca9-66ccf6c3b511&via=whas11" target="_blank" data-tracking-action="sharing/twitterLink" data-tracking-category="link click" data-tracking-label="Link From: http://www.whas11.com/article/news/investigations/focus/kentucky-covid-19-impact-children/417-04fba670-e915-4bc3-aca9-66ccf6c3b511">
            <img class="article-sharing__logo" alt="Twitter" src="/assets/shared-images/icons/twitter.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
    </div>    </aside>
    <div class="article__body">
                            <div class="article__section article__section_type_text">
<p>LOUISVILLE, Ky. — To reopen schools or not is a big debate happening across the country right now. Experts point to social benefits to resuming in-person classes, but they caution those benefits need to be balanced against risks with COVID-19.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>This debate isn't only about the kids, it is about families at home, staff in the school and the overall risk to everyone involved.</p>                                            </div>
                        <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid1 ad_background_true"
         data-status="new"
         data-path="/32805352/KY-Louisville-WHAS-B3801_DesktopTablet/article_mid1/news/investigations/focus"
         data-sizes="[[300,250],[1,1],[750,570],[1,2]]"
         data-delay="8"
         data-position="article_mid1"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                        </div>
                    <div class="article__section article__section_type_text">
<p>How are the different age groups being affected? And should parents be worried about bringing their kids into schools or letting them play on sports teams?<br><br>"This is a very sneaky, very clever, and very ferocious organism. And it doesn't care whether you are young, middle-aged, old or very old, ancient," Dr. Ruth Carrico, UofL infectious disease specialist, explains. "This organism will affect you, it will infect you, it will cause problems."</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>Gov. Andy Beshear has started giving updates on new cases of COVID-19 in children who were in child care, but children continue to be a very small percentage of the overall number of cases in Kentucky.&nbsp;</p>                                            </div>
                                <div class="article__section article__section_type_photo">


<div data-module="photo" class="photo">
    <div class="photo__image">
        <div class="photo__ratio-enforcer">
            <div class="photo__ratio-enforced">
                <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.whas11.com/assets/WHAS/images/0b6d8aff-d7c6-43b1-a772-82cb125828eb/0b6d8aff-d7c6-43b1-a772-82cb125828eb_16x9.png)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.whas11.com/assets/WHAS/images/0b6d8aff-d7c6-43b1-a772-82cb125828eb/0b6d8aff-d7c6-43b1-a772-82cb125828eb_16x9.png" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.whas11.com/assets/WHAS/images/0b6d8aff-d7c6-43b1-a772-82cb125828eb/0b6d8aff-d7c6-43b1-a772-82cb125828eb_1140x641.png" data-srcset="https://media.whas11.com/assets/WHAS/images/0b6d8aff-d7c6-43b1-a772-82cb125828eb/0b6d8aff-d7c6-43b1-a772-82cb125828eb_16x9.png 16w, https://media.whas11.com/assets/WHAS/images/0b6d8aff-d7c6-43b1-a772-82cb125828eb/0b6d8aff-d7c6-43b1-a772-82cb125828eb_140x79.png 140w, https://media.whas11.com/assets/WHAS/images/0b6d8aff-d7c6-43b1-a772-82cb125828eb/0b6d8aff-d7c6-43b1-a772-82cb125828eb_360x203.png 360w, https://media.whas11.com/assets/WHAS/images/0b6d8aff-d7c6-43b1-a772-82cb125828eb/0b6d8aff-d7c6-43b1-a772-82cb125828eb_540x304.png 540w, https://media.whas11.com/assets/WHAS/images/0b6d8aff-d7c6-43b1-a772-82cb125828eb/0b6d8aff-d7c6-43b1-a772-82cb125828eb_750x422.png 750w, https://media.whas11.com/assets/WHAS/images/0b6d8aff-d7c6-43b1-a772-82cb125828eb/0b6d8aff-d7c6-43b1-a772-82cb125828eb_1140x641.png 1140w, https://media.whas11.com/assets/WHAS/images/0b6d8aff-d7c6-43b1-a772-82cb125828eb/0b6d8aff-d7c6-43b1-a772-82cb125828eb_1920x1080.png 1920w" sizes="1140px" /><noscript><img class="lazy-image__nojs-image" alt="" width="1140" height="641" src="https://media.whas11.com/assets/WHAS/images/0b6d8aff-d7c6-43b1-a772-82cb125828eb/0b6d8aff-d7c6-43b1-a772-82cb125828eb_1140x641.png" srcset="https://media.whas11.com/assets/WHAS/images/0b6d8aff-d7c6-43b1-a772-82cb125828eb/0b6d8aff-d7c6-43b1-a772-82cb125828eb_16x9.png 16w, https://media.whas11.com/assets/WHAS/images/0b6d8aff-d7c6-43b1-a772-82cb125828eb/0b6d8aff-d7c6-43b1-a772-82cb125828eb_140x79.png 140w, https://media.whas11.com/assets/WHAS/images/0b6d8aff-d7c6-43b1-a772-82cb125828eb/0b6d8aff-d7c6-43b1-a772-82cb125828eb_360x203.png 360w, https://media.whas11.com/assets/WHAS/images/0b6d8aff-d7c6-43b1-a772-82cb125828eb/0b6d8aff-d7c6-43b1-a772-82cb125828eb_540x304.png 540w, https://media.whas11.com/assets/WHAS/images/0b6d8aff-d7c6-43b1-a772-82cb125828eb/0b6d8aff-d7c6-43b1-a772-82cb125828eb_750x422.png 750w, https://media.whas11.com/assets/WHAS/images/0b6d8aff-d7c6-43b1-a772-82cb125828eb/0b6d8aff-d7c6-43b1-a772-82cb125828eb_1140x641.png 1140w, https://media.whas11.com/assets/WHAS/images/0b6d8aff-d7c6-43b1-a772-82cb125828eb/0b6d8aff-d7c6-43b1-a772-82cb125828eb_1920x1080.png 1920w" sizes="1140px" loading="lazy" /></noscript></div>
            </div>
        </div>
    </div>
    <div class="photo__meta">
            <div class="photo__credit">Credit: FOCUS Investigates</div>
            </div>
</div>                                </div>
                    <div class="article__section article__section_type_text">
<p>A graph breaking down the total number of COVID-19 cases shows adults aged 20 to 29 actually account for most of the cases in Kentucky right now.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>A different graph showing increases in cases from June to July, though, does show Kentucky has seen the biggest increase in cases among young people within the past month.</p>                                            </div>
                                <div class="article__section article__section_type_photo">


<div data-module="photo" class="photo">
    <div class="photo__image">
        <div class="photo__ratio-enforcer">
            <div class="photo__ratio-enforced">
                <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.whas11.com/assets/WHAS/images/c6654d51-dada-4ffb-b8be-0f0ae71aa2e1/c6654d51-dada-4ffb-b8be-0f0ae71aa2e1_16x9.png)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.whas11.com/assets/WHAS/images/c6654d51-dada-4ffb-b8be-0f0ae71aa2e1/c6654d51-dada-4ffb-b8be-0f0ae71aa2e1_16x9.png" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.whas11.com/assets/WHAS/images/c6654d51-dada-4ffb-b8be-0f0ae71aa2e1/c6654d51-dada-4ffb-b8be-0f0ae71aa2e1_1140x641.png" data-srcset="https://media.whas11.com/assets/WHAS/images/c6654d51-dada-4ffb-b8be-0f0ae71aa2e1/c6654d51-dada-4ffb-b8be-0f0ae71aa2e1_16x9.png 16w, https://media.whas11.com/assets/WHAS/images/c6654d51-dada-4ffb-b8be-0f0ae71aa2e1/c6654d51-dada-4ffb-b8be-0f0ae71aa2e1_140x79.png 140w, https://media.whas11.com/assets/WHAS/images/c6654d51-dada-4ffb-b8be-0f0ae71aa2e1/c6654d51-dada-4ffb-b8be-0f0ae71aa2e1_360x203.png 360w, https://media.whas11.com/assets/WHAS/images/c6654d51-dada-4ffb-b8be-0f0ae71aa2e1/c6654d51-dada-4ffb-b8be-0f0ae71aa2e1_540x304.png 540w, https://media.whas11.com/assets/WHAS/images/c6654d51-dada-4ffb-b8be-0f0ae71aa2e1/c6654d51-dada-4ffb-b8be-0f0ae71aa2e1_750x422.png 750w, https://media.whas11.com/assets/WHAS/images/c6654d51-dada-4ffb-b8be-0f0ae71aa2e1/c6654d51-dada-4ffb-b8be-0f0ae71aa2e1_1140x641.png 1140w, https://media.whas11.com/assets/WHAS/images/c6654d51-dada-4ffb-b8be-0f0ae71aa2e1/c6654d51-dada-4ffb-b8be-0f0ae71aa2e1_1920x1080.png 1920w" sizes="1140px" /><noscript><img class="lazy-image__nojs-image" alt="" width="1140" height="641" src="https://media.whas11.com/assets/WHAS/images/c6654d51-dada-4ffb-b8be-0f0ae71aa2e1/c6654d51-dada-4ffb-b8be-0f0ae71aa2e1_1140x641.png" srcset="https://media.whas11.com/assets/WHAS/images/c6654d51-dada-4ffb-b8be-0f0ae71aa2e1/c6654d51-dada-4ffb-b8be-0f0ae71aa2e1_16x9.png 16w, https://media.whas11.com/assets/WHAS/images/c6654d51-dada-4ffb-b8be-0f0ae71aa2e1/c6654d51-dada-4ffb-b8be-0f0ae71aa2e1_140x79.png 140w, https://media.whas11.com/assets/WHAS/images/c6654d51-dada-4ffb-b8be-0f0ae71aa2e1/c6654d51-dada-4ffb-b8be-0f0ae71aa2e1_360x203.png 360w, https://media.whas11.com/assets/WHAS/images/c6654d51-dada-4ffb-b8be-0f0ae71aa2e1/c6654d51-dada-4ffb-b8be-0f0ae71aa2e1_540x304.png 540w, https://media.whas11.com/assets/WHAS/images/c6654d51-dada-4ffb-b8be-0f0ae71aa2e1/c6654d51-dada-4ffb-b8be-0f0ae71aa2e1_750x422.png 750w, https://media.whas11.com/assets/WHAS/images/c6654d51-dada-4ffb-b8be-0f0ae71aa2e1/c6654d51-dada-4ffb-b8be-0f0ae71aa2e1_1140x641.png 1140w, https://media.whas11.com/assets/WHAS/images/c6654d51-dada-4ffb-b8be-0f0ae71aa2e1/c6654d51-dada-4ffb-b8be-0f0ae71aa2e1_1920x1080.png 1920w" sizes="1140px" loading="lazy" /></noscript></div>
            </div>
        </div>
    </div>
    <div class="photo__meta">
            <div class="photo__credit">Credit: FOCUS Investigate</div>
            </div>
</div>                                </div>
                    <div class="article__section article__section_type_text">
<p>In the 20 to 29 age group, cases are up by 84%, compared to the 70 and older age groups where cases have increased by 30-40%</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>Although in the youngest age group, cases are up by more than 100% in the last month. This data is what Beshear has referenced when discussing new cases coming out of youth sports practice and child care.</p>                                            </div>
                                <div class="article__section article__section_type_photo">


<div data-module="photo" class="photo">
    <div class="photo__image">
        <div class="photo__ratio-enforcer">
            <div class="photo__ratio-enforced">
                <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.whas11.com/assets/WHAS/images/de0d8dbe-dbb6-4570-91dd-11a43bc03091/de0d8dbe-dbb6-4570-91dd-11a43bc03091_16x9.png)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.whas11.com/assets/WHAS/images/de0d8dbe-dbb6-4570-91dd-11a43bc03091/de0d8dbe-dbb6-4570-91dd-11a43bc03091_16x9.png" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.whas11.com/assets/WHAS/images/de0d8dbe-dbb6-4570-91dd-11a43bc03091/de0d8dbe-dbb6-4570-91dd-11a43bc03091_1140x641.png" data-srcset="https://media.whas11.com/assets/WHAS/images/de0d8dbe-dbb6-4570-91dd-11a43bc03091/de0d8dbe-dbb6-4570-91dd-11a43bc03091_16x9.png 16w, https://media.whas11.com/assets/WHAS/images/de0d8dbe-dbb6-4570-91dd-11a43bc03091/de0d8dbe-dbb6-4570-91dd-11a43bc03091_140x79.png 140w, https://media.whas11.com/assets/WHAS/images/de0d8dbe-dbb6-4570-91dd-11a43bc03091/de0d8dbe-dbb6-4570-91dd-11a43bc03091_360x203.png 360w, https://media.whas11.com/assets/WHAS/images/de0d8dbe-dbb6-4570-91dd-11a43bc03091/de0d8dbe-dbb6-4570-91dd-11a43bc03091_540x304.png 540w, https://media.whas11.com/assets/WHAS/images/de0d8dbe-dbb6-4570-91dd-11a43bc03091/de0d8dbe-dbb6-4570-91dd-11a43bc03091_750x422.png 750w, https://media.whas11.com/assets/WHAS/images/de0d8dbe-dbb6-4570-91dd-11a43bc03091/de0d8dbe-dbb6-4570-91dd-11a43bc03091_1140x641.png 1140w, https://media.whas11.com/assets/WHAS/images/de0d8dbe-dbb6-4570-91dd-11a43bc03091/de0d8dbe-dbb6-4570-91dd-11a43bc03091_1920x1080.png 1920w" sizes="1140px" /><noscript><img class="lazy-image__nojs-image" alt="" width="1140" height="641" src="https://media.whas11.com/assets/WHAS/images/de0d8dbe-dbb6-4570-91dd-11a43bc03091/de0d8dbe-dbb6-4570-91dd-11a43bc03091_1140x641.png" srcset="https://media.whas11.com/assets/WHAS/images/de0d8dbe-dbb6-4570-91dd-11a43bc03091/de0d8dbe-dbb6-4570-91dd-11a43bc03091_16x9.png 16w, https://media.whas11.com/assets/WHAS/images/de0d8dbe-dbb6-4570-91dd-11a43bc03091/de0d8dbe-dbb6-4570-91dd-11a43bc03091_140x79.png 140w, https://media.whas11.com/assets/WHAS/images/de0d8dbe-dbb6-4570-91dd-11a43bc03091/de0d8dbe-dbb6-4570-91dd-11a43bc03091_360x203.png 360w, https://media.whas11.com/assets/WHAS/images/de0d8dbe-dbb6-4570-91dd-11a43bc03091/de0d8dbe-dbb6-4570-91dd-11a43bc03091_540x304.png 540w, https://media.whas11.com/assets/WHAS/images/de0d8dbe-dbb6-4570-91dd-11a43bc03091/de0d8dbe-dbb6-4570-91dd-11a43bc03091_750x422.png 750w, https://media.whas11.com/assets/WHAS/images/de0d8dbe-dbb6-4570-91dd-11a43bc03091/de0d8dbe-dbb6-4570-91dd-11a43bc03091_1140x641.png 1140w, https://media.whas11.com/assets/WHAS/images/de0d8dbe-dbb6-4570-91dd-11a43bc03091/de0d8dbe-dbb6-4570-91dd-11a43bc03091_1920x1080.png 1920w" sizes="1140px" loading="lazy" /></noscript></div>
            </div>
        </div>
    </div>
    <div class="photo__meta">
            <div class="photo__credit">Credit: FOCUS Investigate</div>
            </div>
</div>                                </div>
                    <div class="article__section article__section_type_text">
<p>Beshear said Kentucky had 22 child care center cases as of last week, 15 of them staff and seven children.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>On Tuesday, the governor said nine kids under the age of 5, including an 11-month-old, were among the newly confirmed positive cases. The day before, Beshear said 11 children under five tested positive.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>“We continue to see a rise in cases for children under five," Beshear said Monday. "This impacts our children, too."<br><br>In Indiana, we're seeing a similar story.&nbsp;</p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid2 ad_background_true"
         data-status="new"
         data-path="/32805352/KY-Louisville-WHAS-B3801_DesktopTablet/article_mid2/news/investigations/focus"
         data-sizes="[[300,250],[1,1]]"
         data-delay="8"
         data-position="article_mid2"
         data-refresh-interval="30"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-targeting-strnativekey="[&#xD;&#xA;  &quot;2YNEkKMk1QC5WsCndTXLDYVB&quot;&#xD;&#xA;]">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                                </div>
                                <div class="article__section article__section_type_photo">


<div data-module="photo" class="photo">
    <div class="photo__image">
        <div class="photo__ratio-enforcer">
            <div class="photo__ratio-enforced">
                <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.whas11.com/assets/WHAS/images/7f1bee3c-faaf-41e0-82ab-6d02b3d1507d/7f1bee3c-faaf-41e0-82ab-6d02b3d1507d_16x9.png)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.whas11.com/assets/WHAS/images/7f1bee3c-faaf-41e0-82ab-6d02b3d1507d/7f1bee3c-faaf-41e0-82ab-6d02b3d1507d_16x9.png" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.whas11.com/assets/WHAS/images/7f1bee3c-faaf-41e0-82ab-6d02b3d1507d/7f1bee3c-faaf-41e0-82ab-6d02b3d1507d_1140x641.png" data-srcset="https://media.whas11.com/assets/WHAS/images/7f1bee3c-faaf-41e0-82ab-6d02b3d1507d/7f1bee3c-faaf-41e0-82ab-6d02b3d1507d_16x9.png 16w, https://media.whas11.com/assets/WHAS/images/7f1bee3c-faaf-41e0-82ab-6d02b3d1507d/7f1bee3c-faaf-41e0-82ab-6d02b3d1507d_140x79.png 140w, https://media.whas11.com/assets/WHAS/images/7f1bee3c-faaf-41e0-82ab-6d02b3d1507d/7f1bee3c-faaf-41e0-82ab-6d02b3d1507d_360x203.png 360w, https://media.whas11.com/assets/WHAS/images/7f1bee3c-faaf-41e0-82ab-6d02b3d1507d/7f1bee3c-faaf-41e0-82ab-6d02b3d1507d_540x304.png 540w, https://media.whas11.com/assets/WHAS/images/7f1bee3c-faaf-41e0-82ab-6d02b3d1507d/7f1bee3c-faaf-41e0-82ab-6d02b3d1507d_750x422.png 750w, https://media.whas11.com/assets/WHAS/images/7f1bee3c-faaf-41e0-82ab-6d02b3d1507d/7f1bee3c-faaf-41e0-82ab-6d02b3d1507d_1140x641.png 1140w, https://media.whas11.com/assets/WHAS/images/7f1bee3c-faaf-41e0-82ab-6d02b3d1507d/7f1bee3c-faaf-41e0-82ab-6d02b3d1507d_1920x1080.png 1920w" sizes="1140px" /><noscript><img class="lazy-image__nojs-image" alt="" width="1140" height="641" src="https://media.whas11.com/assets/WHAS/images/7f1bee3c-faaf-41e0-82ab-6d02b3d1507d/7f1bee3c-faaf-41e0-82ab-6d02b3d1507d_1140x641.png" srcset="https://media.whas11.com/assets/WHAS/images/7f1bee3c-faaf-41e0-82ab-6d02b3d1507d/7f1bee3c-faaf-41e0-82ab-6d02b3d1507d_16x9.png 16w, https://media.whas11.com/assets/WHAS/images/7f1bee3c-faaf-41e0-82ab-6d02b3d1507d/7f1bee3c-faaf-41e0-82ab-6d02b3d1507d_140x79.png 140w, https://media.whas11.com/assets/WHAS/images/7f1bee3c-faaf-41e0-82ab-6d02b3d1507d/7f1bee3c-faaf-41e0-82ab-6d02b3d1507d_360x203.png 360w, https://media.whas11.com/assets/WHAS/images/7f1bee3c-faaf-41e0-82ab-6d02b3d1507d/7f1bee3c-faaf-41e0-82ab-6d02b3d1507d_540x304.png 540w, https://media.whas11.com/assets/WHAS/images/7f1bee3c-faaf-41e0-82ab-6d02b3d1507d/7f1bee3c-faaf-41e0-82ab-6d02b3d1507d_750x422.png 750w, https://media.whas11.com/assets/WHAS/images/7f1bee3c-faaf-41e0-82ab-6d02b3d1507d/7f1bee3c-faaf-41e0-82ab-6d02b3d1507d_1140x641.png 1140w, https://media.whas11.com/assets/WHAS/images/7f1bee3c-faaf-41e0-82ab-6d02b3d1507d/7f1bee3c-faaf-41e0-82ab-6d02b3d1507d_1920x1080.png 1920w" sizes="1140px" loading="lazy" /></noscript></div>
            </div>
        </div>
    </div>
    <div class="photo__meta">
            <div class="photo__credit">Credit: FOCUS Investigates</div>
            </div>
</div>                                </div>
                    <div class="article__section article__section_type_text">
<p>That graph clearly shows the risk of death increase with age although.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>"In terms of trends of what we're seeing generally over the past couple weeks in particular but it even started a little bit towards the tail end of June, is that the individuals who are testing positive for COVID are much younger. All the other age groups above age 30 have gone down slightly in July when compared to June. So we definitely see a trend where individuals testing positive today are significantly younger than they were a month ago," Dr. Brian Dixon, Regenstrief Institute Epidemiologist, explains.<br><br>With the next school year top of mind, we're breaking down the increase we're seeing in the youngest age group Indiana provides data on, those under 20 years old.&nbsp;</p>                                            </div>
                                <div class="article__section article__section_type_photo">


<div data-module="photo" class="photo">
    <div class="photo__image">
        <div class="photo__ratio-enforcer">
            <div class="photo__ratio-enforced">
                <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.whas11.com/assets/WHAS/images/227a2062-e7d1-4acc-beea-b9875f187805/227a2062-e7d1-4acc-beea-b9875f187805_16x9.png)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.whas11.com/assets/WHAS/images/227a2062-e7d1-4acc-beea-b9875f187805/227a2062-e7d1-4acc-beea-b9875f187805_16x9.png" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.whas11.com/assets/WHAS/images/227a2062-e7d1-4acc-beea-b9875f187805/227a2062-e7d1-4acc-beea-b9875f187805_1140x641.png" data-srcset="https://media.whas11.com/assets/WHAS/images/227a2062-e7d1-4acc-beea-b9875f187805/227a2062-e7d1-4acc-beea-b9875f187805_16x9.png 16w, https://media.whas11.com/assets/WHAS/images/227a2062-e7d1-4acc-beea-b9875f187805/227a2062-e7d1-4acc-beea-b9875f187805_140x79.png 140w, https://media.whas11.com/assets/WHAS/images/227a2062-e7d1-4acc-beea-b9875f187805/227a2062-e7d1-4acc-beea-b9875f187805_360x203.png 360w, https://media.whas11.com/assets/WHAS/images/227a2062-e7d1-4acc-beea-b9875f187805/227a2062-e7d1-4acc-beea-b9875f187805_540x304.png 540w, https://media.whas11.com/assets/WHAS/images/227a2062-e7d1-4acc-beea-b9875f187805/227a2062-e7d1-4acc-beea-b9875f187805_750x422.png 750w, https://media.whas11.com/assets/WHAS/images/227a2062-e7d1-4acc-beea-b9875f187805/227a2062-e7d1-4acc-beea-b9875f187805_1140x641.png 1140w, https://media.whas11.com/assets/WHAS/images/227a2062-e7d1-4acc-beea-b9875f187805/227a2062-e7d1-4acc-beea-b9875f187805_1920x1080.png 1920w" sizes="1140px" /><noscript><img class="lazy-image__nojs-image" alt="" width="1140" height="641" src="https://media.whas11.com/assets/WHAS/images/227a2062-e7d1-4acc-beea-b9875f187805/227a2062-e7d1-4acc-beea-b9875f187805_1140x641.png" srcset="https://media.whas11.com/assets/WHAS/images/227a2062-e7d1-4acc-beea-b9875f187805/227a2062-e7d1-4acc-beea-b9875f187805_16x9.png 16w, https://media.whas11.com/assets/WHAS/images/227a2062-e7d1-4acc-beea-b9875f187805/227a2062-e7d1-4acc-beea-b9875f187805_140x79.png 140w, https://media.whas11.com/assets/WHAS/images/227a2062-e7d1-4acc-beea-b9875f187805/227a2062-e7d1-4acc-beea-b9875f187805_360x203.png 360w, https://media.whas11.com/assets/WHAS/images/227a2062-e7d1-4acc-beea-b9875f187805/227a2062-e7d1-4acc-beea-b9875f187805_540x304.png 540w, https://media.whas11.com/assets/WHAS/images/227a2062-e7d1-4acc-beea-b9875f187805/227a2062-e7d1-4acc-beea-b9875f187805_750x422.png 750w, https://media.whas11.com/assets/WHAS/images/227a2062-e7d1-4acc-beea-b9875f187805/227a2062-e7d1-4acc-beea-b9875f187805_1140x641.png 1140w, https://media.whas11.com/assets/WHAS/images/227a2062-e7d1-4acc-beea-b9875f187805/227a2062-e7d1-4acc-beea-b9875f187805_1920x1080.png 1920w" sizes="1140px" loading="lazy" /></noscript></div>
            </div>
        </div>
    </div>
    <div class="photo__meta">
            <div class="photo__credit">Credit: FOCUS Investigates</div>
            </div>
</div>                                </div>
                    <div class="article__section article__section_type_text">
<p>The percent of the increase in the youngest age group from May to June is higher than from June to July, noted with the labels on the graph.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>But the percentage of confirmed cases compared to the population of total confirmed cases does continually climb. In May the youngest age group was 3% of total cases. In June, those under 20 accounted for 6% of total cases, by July cases among the youngest account for 8% of total cases.<br><br>Experts also point out that younger people are more likely to get tested now compared to early in the epidemic because of the accessibility of testing.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>In Indiana, By June 14, 7% of the total tests were those under 20 years old or 22,995 Hoosiers tested. By the same time in July 8% of the total tested were under 20 or 47,972 Hoosiers.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>With more interaction among kids, it is not surprising we are is seeing more cases. Still, hospitalization and death rates for children continue to be the lowest for all age groups.<br><br></p>                                            </div>
                    <div class="article__section article__section_type_text">
<p><strong>More Data Deep Dives:</strong></p>                                            </div>
                    <div class="article__section article__section_type_text">
<ul><li><strong class="cms__embed-related-story"><a class="cms__embed-related-story__link" href="/article/news/investigations/focus/data-deep-dive-kentucky-and-indiana-covid-19-death-trends-may-be-delayed/417-bf9d0203-9c91-43ac-81ec-41f4f06619ce" rel="noopener noreferrer" target="_blank">Kentucky and Indiana COVID-19 death trends may be delayed</a></strong></li><li><strong class="cms__embed-related-story"><a class="cms__embed-related-story__link" href="/article/news/investigations/focus/data-deep-dive-second-largest-daily-case-increase-in-kentucky/417-2414e886-4136-4b91-a42b-138ecd791e18" rel="noopener noreferrer" target="_blank">Second largest daily COVID-19 case increase in Kentucky</a></strong></li><li><strong class="cms__embed-related-story"><a class="cms__embed-related-story__link" href="/article/news/local/childcare-reopening-had-little-impact-in-covid-19-cases-in-kids/417-dedafbf1-7ddd-495d-9446-fde2a0f158f7" rel="noopener noreferrer" target="_blank">Child care reopening had little impact in COVID-19 cases in kids</a></strong></li></ul>                                            </div>
                                <div class="article__section article__section_type_embed">
                                    <iframe class="embedly-embed" src="//cdn.embedly.com/widgets/media.html?src=https%3A%2F%2Fwww.youtube.com%2Fembed%2F9nRRCF1bSD0%3Ffeature%3Doembed&display_name=YouTube&url=https%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3D9nRRCF1bSD0&image=https%3A%2F%2Fi.ytimg.com%2Fvi%2F9nRRCF1bSD0%2Fhqdefault.jpg&key=0350728de3d54ab7950f978fc80d4a70&type=text%2Fhtml&schema=youtube" width="548" height="308" scrolling="no" title="YouTube embed" frameborder="0" allow="autoplay; fullscreen" allowfullscreen="true"></iframe>
                                </div>
                    <div class="article__section article__section_type_text">
<p><strong>►Make it easy to keep up-to-date with more stories like this. Download the WHAS11 News app now. For <a href="https://itunes.apple.com/us/app/whas11-news-louisville/id1453184391?ls=1&mt=8">Apple</a> or <a href="https://play.google.com/store/apps/details?id=com.doapps.android.mln.MLN_b3ff766402d6d975200b86a42ea504b0">Android</a> users.&nbsp;</strong></p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid3 ad_background_true"
         data-status="new"
         data-path="/32805352/KY-Louisville-WHAS-B3801_DesktopTablet/article_mid3/news/investigations/focus"
         data-sizes="[[300,250]]"
         data-delay="8"
         data-position="article_mid3"
         data-refresh-interval="30"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text">
<p><em>Have a news tip? Email <a href="mailto:assign@whas11.com">assign@whas11.com</a>, visit our <a href="http://www.facebook.com/whas11">Facebook page</a> or <a href="https://twitter.com/whas11">Twitter feed</a>.</em></p>                                            </div>
    </div>
    <script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "How is COVID-19 impacting children in Kentucky and Indiana? | Data Deep Dive",
  "datePublished": "8:55 PM EDT July 15, 2020",
  "dateModified": "8:55 PM EDT July 15, 2020",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.whas11.com/article/news/investigations/focus/kentucky-covid-19-impact-children/417-04fba670-e915-4bc3-aca9-66ccf6c3b511"
  },
  "author": {
    "@type": "Person",
    "name": "Shay McAlister"
  },
  "publisher": {
    "@type": "Organization",
    "name": "WHAS",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.whas11.com/assets/shared-images/amp-logos/whas.png",
      "width": 340,
      "height": 60
    }
  }
}
    </script>
</article>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_taboola" data-module-sizer="taboola" data-count="1">
    <div data-module="taboola" class="taboola" id="taboola-below-article-thumbnails-2nd-::articleNumber::"
         data-page-type="article"
         data-ad="below_taboola"
         data-mode="thumbnails-h2"
         data-target-type="mix"
         data-placement="Below Article Thumbnails 2nd"
         data-url="http://www.whas11.com::contentUrl::">
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

                    <div class="grid__sticky-column grid__sticky-column_side_right">
                        <div class="grid__sticky-content" data-columns="1">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_atf ad_background_true"
         data-status="new"
         data-path="/32805352/KY-Louisville-WHAS-B3801_DesktopTablet/article_atf/news/investigations/focus"
         data-sizes="[[300,250],[300,600]]"
         data-delay="8"
         data-position="article_atf"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/KY-Louisville-WHAS-B3801_DesktopTablet/article_atf/news/investigations/focus&amp;sz=300x250|300x600&amp;c=963" width="300" height="600" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                    </div>
            </div>
        </div>
        <div class="grid__section">
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_flex_btf ad_background_true"
         data-status="new"
         data-path="/32805352/KY-Louisville-WHAS-B3801_DesktopTablet/article_flex_btf/news/investigations/focus"
         data-sizes="[[970,250],[728,90],[1140,286],[1,1]]"
         data-delay="8"
         data-position="article_flex_btf"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/KY-Louisville-WHAS-B3801_DesktopTablet/article_flex_btf/news/investigations/focus&amp;sz=970x250|728x90|1140x286|1x1&amp;c=963" width="1140" height="286" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <div class="grid__section">
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article-loader" data-module-sizer="article-loader" data-count="1">

<div class="article-loader" data-module="article-loader">
    <button class="article-loader__button"></button>
</div>                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
    </div>

            </div>
        </main>
            <div class="page__footer">
<footer data-module="footer" class="footer">
    <div class="footer__outer">
        <div class="footer__inner">
            <div class="footer__logo-wrap">
                <img class="footer__logo" alt="WHAS-TV" src="/assets/shared-images/logos/whas.png">
            </div>
            <div class="footer__menu">
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://www.jobs.net/jobs/tegna/en-us/all-jobs/?companyf=WHAS" target="_blank" rel="noopener">Jobs</a></li>
                                <li class="footer__item"><a class="footer__link" href="/terms" target="_self" rel="">Terms of Service</a></li>
                                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self" rel="">Privacy Policy</a></li>
                                <li class="footer__item"><a class="footer__link" href="/adchoices" target="_self" rel="">Ad Choices</a></li>
                    </ul>
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://interactive.whas11.com/pdfs/PublicFileReport.pdf" target="_blank" rel="noopener">EEO Public File Report</a></li>
                                <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file" target="_self" rel="">FCC Online Public Inspection File</a></li>
                                <li class="footer__item"><a class="footer__link" href="/closed-captioning" target="_self" rel="">Closed Caption Procedures</a></li>
                                <li class="footer__item footer__item_visible_false"><a class="footer__link footer__link_behavior_show-consent-options" target="_self" href="/do-not-sell-my-information">Do Not Sell My Personal Information</a></li>
                    </ul>
            </div>
            <div class="footer__copyright">
                &copy; 2020 WHAS-TV. All Rights Reserved.
            </div>
        </div>
    </div>
</footer>            </div>
    </div>
        <div class="page__interstitial">
        <div data-module="ad" class="ad ad_position_exit_interstitial ad_background_true"
         data-status="new"
         data-path="/32805352/KY-Louisville-WHAS-B3801_DesktopTablet/exit_interstitial/news/investigations/focus"
         data-sizes="[[1,1]]"
         data-delay="8"
         data-position="exit_interstitial"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
            <div class="page__notifications">

<div data-module="notifications" class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" alt="WHAS" src="/assets/shared-images/logos/whas.png" />
    </div>
    <h2 class="notifications__heading">WHAS would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>
        </div>
        <div class="page__toasts">

<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/Content/logos/dark/whas.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>        </div>
    <script data-key="pNHOjJyj2m9zXrCu&#x2B;E8emJVKczLfYeNWPKDJjw==">window.jwplayer=window.jwplayer||{},window.jwplayer.key=window.jwplayer.key||document.currentScript.dataset.key;
//# sourceMappingURL=jwplayer-key.js.map</script>
    <script>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</script>
    <script data-base="/" data-modules="ad,adchoices,all-alerts,app-badge,app-promo-link,article,article-loader,article-sharing,breaking-news-alerts,breaking-news-list,carousel,chapter-slider,closings,countdown,datasphere,datasphere-ad-article,datasphere-ad-front,elections,error,footer,gallery,grid,header,headline-list,hot-races,hot-races-carousel,hourly-graph,iframe,lazy-image,live-video-banner,longform,mini-live-video,newsletter-signup,notifications,page,personal-info,photo,pollen,privacy,radar-gallery,raw-html,related-stories,right-now-hourly,right-now-radar,search,story,story-list,story-row,taboola,toasts,tos,universal-ad,video,watch-live,weather-10-day,weather-alerts-list,weather-hourly,weather-interactive-radar,weather-maps,weather-nav" data-version="4.7.3">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset.modules.split(",");e.push("jquery","utils","storage","tegna-tracking","header-updater");var s=["ad","gallery","video","taboola","related-stories","raw-html","photo","lazy-image","elections"];function a(e,s){for(var a=s.length,r=0;r<a;r++)if(s[r]===e)return!0;return!1}for(var r=document.querySelectorAll("[data-module]"),t=0;t<r.length;++t)void 0,a(o=r[t].getAttribute("data-module"),s)||s.push(o);var i=document.currentScript.dataset.version,l=document.currentScript.dataset.base;require.config({baseUrl:l,deps:s,waitSeconds:30,bundles:{modules:e},paths:{modules:"modules.min.js?ver="+i,swiper:"assets/js-libs/swiper/swiper.min.js?ver="+i,"live-messages":"assets/js-libs/live-messages/live-messages.js?ver="+i,luxon:"assets/js-libs/luxon/luxon.min.js?ver="+i,tealium:document.getElementsByClassName("page")[0].dataset.tealiumUrl,signalr:"assets/js-libs/signalr/signalr.min.js?ver="+i,jwplayer:"assets/js-libs/jwplayer/jwplayer.js?ver="+i,comscore:"assets/js-libs/comscore/comscore.min.js?ver="+i,"@firebase/app":"https://www.gstatic.com/firebasejs/6.1.1/firebase-app","@firebase/messaging":"https://www.gstatic.com/firebasejs/6.1.1/firebase-messaging"},shim:{swiper:{exports:"Swiper"},signalr:{exports:"signalR"},tealium:["jquery"],jwplayer:["jquery"]}})}var o}();
//# sourceMappingURL=configure-require.js.map</script>
        <script data-api-key="AIzaSyATZkNhlB8zfV0GRhLHTPBh0popZg9IEiQ" data-project-id="whas-news-app" data-sender-id="392518274913" data-app-id="1:392518274913:web:4963555b46e4d091">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset,a=e.apiKey,i=e.projectId,p=e.senderId,t=e.appid;require(["@firebase/app","@firebase/messaging"],function(e){e.initializeApp({apiKey:a,authDomain:`${i}.firebaseapp.com`,databaseURL:`https://${i}.firebaseio.com`,projectId:i,storageBucket:`${i}.appspot.com`,messagingSenderId:p,appId:t}),window.firebase=e})}}();
//# sourceMappingURL=firebase.js.map</script>
    <script>!function(){if(!window.tegna.supportsJavascript){var e=document.body,t=document.createElement("div");function n(){void 0;for(var e,t,n=document.getElementsByTagName("noscript"),o=0;o<n.length;o++){var r=n.item(o);r.outerHTML=(e=r.innerHTML,t=void 0,(t=document.createElement("textarea")).innerHTML=e,0===t.childNodes.length?"":t.childNodes[0].nodeValue)}}t.innerHTML='<div style="background-color:#c50000;font-family:sans-serif;color:#ffffff;text-align:center;"><h2 style="margin:0;padding:10px 0;">Your browser is not fully supported.</h2><p style="margin:0;padding: 10px 0;">For full feature support, please upgrade to a modern browser such as <a href="https://www.microsoft.com/en-us/edge" style="color:#ffffff;" target="_blank">Microsoft Edge</a>.</p></div>',e.insertBefore(t,e.firstChild),n();var o=window.setInterval(function(){document.getElementsByTagName("noscript").length?n():clearInterval(o)},500)}}();
//# sourceMappingURL=old-browser.js.map</script>
    <script>tegna.performance.parsed = { time: performance.now() };</script>
        <script>
            if (window.tegna.supportsJavascript) {
                var script = document.createElement('script');
                script.src = "https://www.googletagservices.com/tag/js/gpt.js";
                script.async = true;
                script.defer = true;
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);
            } else {
                var script = document.createElement('script');
                script.src = "https://www.googletagmanager.com/gtag/js?id=UA-73846376-1";
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);

                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}
                gtag('js', new Date());
                gtag('config', 'UA-73846376-1');
            }
        </script>
        <script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js" async></script>
</body>
</html>